<!DOCTYPE html><html lang="en"><head><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="bae6a303-b6fe-4434-a784-8d6db1a1a39e"></script><script type="text/javascript">function OptanonWrapper() { }</script><script type="text/javascript" async="">
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) {
        return true;
    }
}

function reloadOTBanner() {
    var otConsentSdk = document.getElementById("onetrust-consent-sdk");
    if (otConsentSdk) {
        otConsentSdk.remove();
    }

    if (window.OneTrust != null) {
        OneTrust.Init();

        setTimeout(function() {
            OneTrust.LoadBanner();

            var toggleDisplay = document.getElementsByClassName(
                "ot-sdk-show-settings"
            );

            for (var i = 0; i < toggleDisplay.length; i++) {
                toggleDisplay[i].onclick = function(event) {
                    event.stopImmediatePropagation();
                    window.OneTrust.ToggleInfoDisplay();
                };
            }
        }, 1000);
    }
}
</script><meta name="viewport" content="width=device-width, initial-scale=1"/><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N3R3SCH');
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-201291247-4"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());gtag('config', 'UA-201291247-4');
  </script><script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '506784420693540');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=506784420693540&amp;ev=PageView&amp;noscript=1"/></noscript><title>Welcome to Grid – Grid News</title><meta name="description" content="An introduction to Grid from the executive editor."/><meta name="twitter:description" content="An introduction to Grid from the executive editor."/><meta property="og:description" content="An introduction to Grid from the executive editor."/><meta property="og:title" content="Welcome to Grid"/><meta name="twitter:title" content="Welcome to Grid"/><meta property="og:image" content="https://grid.news/resizer/P1tOx7rLhpTlHNMvqQyZpl6kLAY=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg"/><meta name="twitter:image" content="https://grid.news/resizer/P1tOx7rLhpTlHNMvqQyZpl6kLAY=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg"/><meta property="og:image:alt" content="Photo illustration of a typewriter and the different topics that Grid covers."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta name="parsely-title" content="Welcome to Grid"/><meta name="parsely-image-url" content="https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg"/><meta name="parsely-type" content="post"/><meta name="parsely-post-id" content="WW3LW3DIKZC7HDIQCNUHETXGFE"/><meta name="parsely-pub-date" content="2022-01-12T10:54:59.575Z"/><meta name="parsely-section" content="360"/><meta name="parsely-author" content="Laura McGann"/><meta name="parsely-tags" content=""/><meta property="og:site_name" content="Grid News"/><meta property="og:url" content="https://grid.news/story/360/2022/01/12/welcome-to-grid/"/><meta name="twitter:site" content="@gridnews"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://grid.news/story/360/2022/01/12/welcome-to-grid/"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=54" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=54" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=54" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=54"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=54"/><style data-styled="bKsTgm dRTDJJ jYxrWb diYIzH gmhllJ fakVHt iIlhxN hUQgdT czMkvu dRNgqL deVpRm hhFaBY hEzOfE bObeJX fBzFSG hmcink gXmqjw csPDIx hwwUOj hogbcG" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=54"/><link rel="stylesheet" href="/pf/resources/css/main.css?d=54"/><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&amp;display=swap" rel="stylesheet"/></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N3R3SCH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="custom-layout-main-container"><header class="main-header-nav" style="position:sticky;top:0"> <aside class="main-side-menu "><nav class="sideBar"><div class="side_description"><p class="side_description__title">Introducing Grid</p><p class="side_description__desc">We’re a new publication dedicated to reporting on how the most important trends, challenges and opportunities of the day connect to one another – and require connected solutions. <a class="nav-link" href="/about-us">Learn more</a>.</p></div><ul class="main-side-menu__items"><li class="nav-item"><a class="nav-link" href="/">Home</a></li><li class="nav-item"><a class="nav-link" href="/360">360</a></li><li class="nav-item"><a class="nav-link" href="/global">Global</a></li><li class="nav-item"><a class="nav-link" href="/economy">Economy</a></li><li class="nav-item"><a class="nav-link" href="/politics">Politics</a></li><li class="nav-item"><a class="nav-link" href="/climate">Climate</a></li><li class="nav-item"><a class="nav-link" href="/science">Science</a></li><li class="nav-item"><a class="nav-link" href="/technology">Technology</a></li><li class="nav-item"><a class="nav-link" href="/misinformation">Misinformation</a></li><li class="nav-item no-border"><a class="nav-link-sm" href="/newsletter">Newsletter</a></li><li class="nav-item"><a class="nav-link-sm" href="/about-us">About Us</a></li></ul><div class="follow-container"><p class="title">Follow</p><ul class="social-icons"><li class="social-icons__item"><a href="https://twitter.com/gridnews" class="social-icons__link" aria-label="Twitter" target="_blank"><i class="imi-icon icon-twitter"></i></a></li><li class="social-icons__item"><a href="https://www.facebook.com/griddotnews" class="social-icons__link" aria-label="Facebook" target="_blank"><i class="imi-icon icon-facebook"></i></a></li><li class="social-icons__item"><a href="https://instagram.com/grid.news" class="social-icons__link" aria-label="Instagram" target="_blank"><i class="imi-icon icon-instagram"></i></a></li><li class="social-icons__item"><a href="https://www.linkedin.com/company/gridnews" class="social-icons__link move-bottom" aria-label="Linkedin" target="_blank"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#EFEEEE" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></a></li></ul></div></nav></aside><nav class="universal-nav"><div class="universal-nav__container"><div><div><button class="hamburger-menu__btn"><img src="/pf/resources/images/svg/hamburger-menu-w.svg?d=54" alt="open side menu"/></button></div></div><a href="/" aria-label="Home" class="universal-nav__homelink"><img src="/pf/resources/images/svg/grid-w.svg?d=54" class="universal-nav__logo" alt="Grid logo"/></a><div class="universal-nav__actions d-flex"><a class="universal-nav__link hide-sm" href="/newsletter">Newsletter</a></div></div></nav></header><main><div class="article-hero"><div class="padding-sm-bottom 
          
          "><div class="row "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 home-article"><picture class="Image__StyledPicture-sc-16k4t2j-0 csPDIx"><source srcSet="https://grid.news/resizer/8A6EcK8XnMKeYsHmLr8S3Z7e_hk=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://grid.news/resizer/7zCuH6GAtvqiCTaHQUG-bks--8Y=/800x450/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://grid.news/resizer/OOHcGbrgT-jIM79p4RYTr4AUWDg=/600x338/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg" media="screen and (min-width: 0px)"/><img alt="Welcome to Grid" src="https://grid.news/resizer/8A6EcK8XnMKeYsHmLr8S3Z7e_hk=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg" data-lightbox="https://grid.news/resizer/AQj1VojatFFqfr3wIHq6MZUVJ-0=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/5R4A7U53RNDG5CSIWVNYJSDZGQ.jpg" width="1440" height="540" loading="eager"/></picture><div class="image-meta-data"><p class="image-meta-data__caption"></p><p class="image-meta-data__credit">Photo Illustration: Shaylyn Esposito. Sources: MakaronProduktion/Wieland Teixeira/Getty</p></div></div><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 banner-content "><div class="section-tag"><div class="Chip__ChipStyled-otvgz4-0 hwwUOj story-section-chip"><a href="/360">360</a></div></div><h1 class="margin-xs-bottom margin-xs-top article-hero__headline">Welcome to Grid</h1><p class="margin-lg-bottom article-hero__subheadline">Where news connects. </p><div class="author-footer"><div class="author-avatar-item"><div class="author-avatar-item__img"><img src="https://grid.news/resizer/0i9D13xVXVU2ZpZWK-EKAzGDFuI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/5556ab90-baef-4187-91b9-6616d992623c.jpg" alt="Laura McGann"/><div class="author-avatar-item__img-border"></div></div><div class="author-avatar-item__details"><a href="/author/laura-mcgann" class="author-avatar-item__link">Laura McGann</a><p class="author-avatar-item__role"><i>Executive Editor</i></p></div></div><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date">January 12, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div></div></div></div><div class="default__ArticleContainer-sc-10mj2vp-0 hogbcG article-block-container "><div><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Dear Reader,</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Thank you for checking out Grid. We’re a new digital publication dedicated to reporting the facts and context necessary to understand how world events, persistent challenges and mega-trends connect. We focus our reporting on science, public health, economics, geopolitics, public and private institutions, and misinformation.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Grid is meant for people like you and me who follow the news but want something more. A lot of us are inundated with updates on relentless crises. The flood prioritizes what’s new, not necessarily what is important. We must visit multiple outlets to stitch together the fuller picture. Overarching narratives are disproportionately framed as ideological disagreements. Despite our best intentions, often we retreat to our ideological corners. The chance for productive debate dims.</p><div id="fusion-static-enter:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><div><div id="om-kxcqfmda3glzmolis3qh-holder"></div></div><div id="fusion-static-exit:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Our reporters and editors want to change this dynamic. They are subject-matter experts who value collaboration and will work across subject areas to report, synthesize and prioritize information in a clear, useful way. Reporters will use creative formats, like our “360″ approach, to tell stories through multiple lenses. We’ll challenge and bust conventional narratives.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Grid is just getting started. We have big ambitions for the coming months. You’ll see more voices on the site, including outside experts. You’ll discover us on new platforms. And we’ll evolve, challenging ourselves to push how we do the best interconnected journalism we can. We hope you enjoy Grid and find it useful. We’d appreciate your thoughts on how we can improve.</p><div id="fusion-static-enter:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><div><div id="om-yrwqqoklgm59p9xo1xrf-holder"></div><br></div><div id="fusion-static-exit:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Sincerely,</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Laura McGann</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Executive Editor</p></article><div class="authors-list"><ul><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://grid.news/resizer/0i9D13xVXVU2ZpZWK-EKAzGDFuI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/5556ab90-baef-4187-91b9-6616d992623c.jpg" alt="Laura McGann"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/laura-mcgann" class="collaborator-item__link">Laura McGann</a><p class="collaborator-item__role"><i>Executive Editor</i></p><p class="collaborator-item__bio">Laura McGann serves as executive editor for Grid.</p></div></li></ul></div></div></div></main><footer><div class="row  footer"><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 footer-logo-link-top"><div class="primaryLogo"><img src="/pf/resources/images/svg/Grid_logo_dark.svg?d=54" alt="Grid news" class="footer-logo"/></div><a class="footer-link-top" href="#">Back to top <i class="imi-icon icon-more-open"></i></a></div><div class="col-sm-12 col-md-12 col-lg-3 col-xl-3 footer-daily-drop"><h3>Grid&#x27;s Daily Newsletter</h3><p>Sign up for Grid Today and get the context you need on the most important stories of the day.</p><form><label for="email">Email Address</label><div class="input-field"><input type="text" id="email" name="email"/></div><button type="submit" class="Button-sc-1lz7b4l-0 bKsTgm">Sign Up</button></form></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Follow Us</h3><ul><li class="footer-item"><a href="https://twitter.com/gridnews" name="Twitter"><i class="imi-icon icon-twitter"></i> <!-- -->Twitter</a></li><li class="footer-item"><a href="https://www.facebook.com/GridDotNews" name="Facebook"><i class="imi-icon icon-facebook"></i> <!-- -->Facebook</a></li><li class="footer-item"><a href="https://instagram.com/grid.news" name="Instagram"><i class="imi-icon icon-instagram"></i> <!-- -->Instagram</a></li><li class="footer-item"><a href="https://www.linkedin.com/company/gridnews/" name="LinkedIn"><i class="imi-icon icon-linkedin"></i> <!-- -->LinkedIn</a></li></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Our Experiences</h3><ul></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Grid News</h3><ul><li class="footer-item"><a href="/about-us/">About Us</a></li></ul></div></div><div class="copyright-nav"><div class="copyright-nav-col"><div class="brandname">© <!-- -->2022<!-- --> Media Investment Projects OpCo LLC</div><div class="default__FooterSection-sc-179axk7-0 gXmqjw footer_lower_nav"><ul><li class="footer-item"><a href="/terms-of-service/">Terms of Service</a> </li><li class="footer-item"><a href="/privacy-policy/">Privacy Policy</a> </li><li class="footer-item"><a href="/cookie-policy/">Cookie Policy</a> </li><li class="footer-item"><a href="https://privacyportal.onetrust.com/webform/e186b9e3-0ef1-4cea-9525-0fe3df77b7be/53b8f51e-110c-431c-97bc-b4b62b91dbb8/" target="_blank" rel="noopener noreferrer">Do Not Sell My Personal Info<span class="sr-only">(Opens in new window)</span></a> </li></ul></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-app.js" id="firebase-app"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-auth.js" id="firebase-auth"></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="163330" data-user="149806" async="" id="56cbd175e01c216705f64d0444468080"></script><script id="firebase-init" data-integration="firebase">
  firebase.initializeApp({
    apiKey: "AIzaSyBcdRpEzjm7SGEo8IQ1RoOD30lZz4x9nXQ",
    authDomain: "signin.grid.news",
    projectId: "illo-news",
    storageBucket: "illo-news.appspot.com",
    messagingSenderId: "24355416874",
    appId: "1:24355416874:web:d18df6e4e6a6d7222e4c53",
    measurementId: "G-ST2P56JPQC"
  });

  </script><script data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.js"></script><script data-integration="queryly">
    queryly.init("56fa177203c143da", document.querySelectorAll("#fusion-app"));
  </script><link rel="stylesheet" type="text/css" charset="UTF-8" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><script type="text/javascript" async="">!(function (e, t, n, s, u, a) {
  e.twq ||
    ((s = e.twq =
      function () {
        s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
      }),
    (s.version = "1.1"),
    (s.queue = []),
    (u = t.createElement(n)),
    (u.async = !0),
    (u.src = "//static.ads-twitter.com/uwt.js"),
    (a = t.getElementsByTagName(n)[0]),
    a.parentNode.insertBefore(u, a));
})(window, document, "script"); // Insert Twitter Pixel ID and Standard Event data below twq('init','o7bgi'); twq('track','PageView');</script><script type="text/javascript" async="">(_linkedin_partner_id = "4085977");
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
(function (l) {
  if (!l) {
    window.lintrk = function (a, b) {
      window.lintrk.q.push([a, b]);
    };
    window.lintrk.q = [];
  }
  var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";
  b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);
})(window.lintrk);</script><script type="text/javascript" async="">!(function (w, d) {
  if (!w.rdt) {
    var p = (w.rdt = function () {
      p.sendEvent
        ? p.sendEvent.apply(p, arguments)
        : p.callQueue.push(arguments);
    });
    p.callQueue = [];
    var t = d.createElement("script");
    (t.src = "https://www.redditstatic.com/ads/pixel.js"), (t.async = !0);
    var s = d.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(t, s);
  }
})(window, document);
rdt("init", "t2_fighzryh");
rdt("track", "PageVisit");</script><img height="1" width="1" style="display:none" alt="" src="https://px.ads.linkedin.com/collect/?pid=4085977&amp;conversionId=6820945&amp;fmt=gif"/><script src="https://secure.adnxs.com/seg?add=29086036&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/seg?add=29086036&amp;t=2" width="1" height="1"/><script src="https://secure.adnxs.com/px?id=1554012&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/px?id=1554012&amp;t=2" width="1" height="1"/><script id="parsely-cfg" src="//cdn.parsely.com/keys/grid.news/p.js"></script></body></html>