<!DOCTYPE html><html lang="en"><head><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="bae6a303-b6fe-4434-a784-8d6db1a1a39e"></script><script type="text/javascript">function OptanonWrapper() { }</script><script type="text/javascript" async="">
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) {
        return true;
    }
}

function reloadOTBanner() {
    var otConsentSdk = document.getElementById("onetrust-consent-sdk");
    if (otConsentSdk) {
        otConsentSdk.remove();
    }

    if (window.OneTrust != null) {
        OneTrust.Init();

        setTimeout(function() {
            OneTrust.LoadBanner();

            var toggleDisplay = document.getElementsByClassName(
                "ot-sdk-show-settings"
            );

            for (var i = 0; i < toggleDisplay.length; i++) {
                toggleDisplay[i].onclick = function(event) {
                    event.stopImmediatePropagation();
                    window.OneTrust.ToggleInfoDisplay();
                };
            }
        }, 1000);
    }
}
</script><meta name="viewport" content="width=device-width, initial-scale=1"/><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N3R3SCH');
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-201291247-4"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('set', {
        'custom_map': {
        'dimension1': 'primary-vertical',
        'dimension2': 'sub-vertical',
        'dimension3': 'page-type',
        'dimension4': 'node-id',
        'dimension5': 'publish_date',
        'dimension6': 'last_updated_date',
        'dimension7': 'editorial/sponsored',
        'dimension8': 'author-name',
        'dimension11': 'tags'
        }
        });
      gtag('config', 'UA-201291247-4', 
                    {'primary-vertical':'360',
                    'sub-vertical':'Global',
                    'page-type':'article',
                    'node-id':'I2NHIGQFDZHTXEJJIGFAFN7TK4',
                    'publish_date':'2022-02-25T00:47:54.665Z',
                    'last_updated_date':'2022-02-25T00:47:54.997Z',
                    'editorial/sponsored':'editorial',
                    'author-name':'Tom Nagorski',
                    'tags': 'Ukraine',
                  }
                    );
  </script><script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '506784420693540');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=506784420693540&amp;ev=PageView&amp;noscript=1" alt=""/></noscript><title>War in Ukraine: How we got here — and what may come next – Grid News</title><meta name="description" content="The road to war was long and complicated. The way out may be, too."/><meta name="twitter:description" content="The road to war was long and complicated. The way out may be, too."/><meta property="og:description" content="The road to war was long and complicated. The way out may be, too."/><meta name="keywords" content="ukraine,russia,vladimir-putin"/><meta property="og:title" content="War in Ukraine: How we got here — and what may come next"/><meta name="twitter:title" content="War in Ukraine: How we got here — and what may come next"/><meta property="og:image" content="https://www.grid.news/resizer/_Q05nwLyEIcjaXFSb2KW2ozD3x4=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg"/><meta name="twitter:image" content="https://www.grid.news/resizer/_Q05nwLyEIcjaXFSb2KW2ozD3x4=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Grid News"/><meta property="og:url" content="https://www.grid.news/story/360/2022/02/25/war-in-ukraine-how-we-got-here-and-what-may-come-next/"/><meta name="twitter:site" content="@gridnews"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.grid.news/story/360/2022/02/25/war-in-ukraine-how-we-got-here-and-what-may-come-next/"/><meta name="parsely-link" content="https://www.grid.news/story/360/2022/02/25/war-in-ukraine-how-we-got-here-and-what-may-come-next/"/><meta name="parsely-title" content="War in Ukraine: How we got here — and what may come next"/><meta name="parsely-type" content="post"/><meta name="parsely-image-url" content="https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg"/><meta name="parsely-pub-date" content="2022-02-25T00:47:54.665Z"/><meta name="parsely-section" content="360"/><meta name="parsely-post-id" content="I2NHIGQFDZHTXEJJIGFAFN7TK4"/><meta name="parsely-author" content="Tom Nagorski"/><meta name="parsely-author" content="Joshua Keating"/><meta name="parsely-author" content="Matthew Zeitlin"/><meta name="parsely-author" content="Benjamin Powers"/><meta name="parsely-author" content="Lili Pike"/><meta name="parsely-author" content="Anya van Wagtendonk"/><meta name="parsely-tags" content="Ukraine,Russia,Vladimir Putin"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=65" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=65" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=65" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=65"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=65"/><style data-styled="dRTDJJ jYxrWb bKsTgm diYIzH gmhllJ hQgkRz iIlhxN kfICgt dRNgqL keDliL hEzOfE bObeJX fBzFSG hmcink gZpBfS kAiVbL gXmqjw deVpRm" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=65"/><link rel="stylesheet" href="/pf/resources/css/main.css?d=65"/><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&amp;display=swap" rel="stylesheet"/></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N3R3SCH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="custom-layout-main-container"><header class="main-header-nav" style="position:static;top:0"> <aside class="main-side-menu "><nav class="sideBar"><div class="side_description"><p class="side_description__title">Introducing Grid</p><p class="side_description__desc">We’re a new publication dedicated to reporting on how the most important trends, challenges and opportunities of the day connect to one another – and require connected solutions. <a class="nav-link" href="/about-us">Learn more</a>.</p></div><ul class="main-side-menu__items"><li class="nav-item"><a class="nav-link" href="/">Home</a></li><li class="nav-item"><a class="nav-link" href="/360">360</a></li><li class="nav-item"><a class="nav-link" href="/ukraine-russia">War in Ukraine</a></li><li class="nav-item"><a class="nav-link" href="/global">Global</a></li><li class="nav-item"><a class="nav-link" href="/economy">Economy</a></li><li class="nav-item"><a class="nav-link" href="/politics">Politics</a></li><li class="nav-item"><a class="nav-link" href="/climate">Climate</a></li><li class="nav-item"><a class="nav-link" href="/science">Science</a></li><li class="nav-item"><a class="nav-link" href="/technology">Technology</a></li><li class="nav-item"><a class="nav-link" href="/misinformation">Misinformation</a></li><li class="nav-item no-border"><a class="nav-link-sm" href="/newsletter">Newsletter</a></li><li class="nav-item"><a class="nav-link-sm" href="/about-us">About Us</a></li></ul><div class="follow-container"><p class="title">Follow</p><ul class="social-icons"><li class="social-icons__item"><a href="https://twitter.com/gridnews" class="social-icons__link" aria-label="Twitter" target="_blank"><i class="imi-icon icon-twitter"></i></a></li><li class="social-icons__item"><a href="https://www.facebook.com/griddotnews" class="social-icons__link" aria-label="Facebook" target="_blank"><i class="imi-icon icon-facebook"></i></a></li><li class="social-icons__item"><a href="https://instagram.com/grid.news" class="social-icons__link" aria-label="Instagram" target="_blank"><i class="imi-icon icon-instagram"></i></a></li><li class="social-icons__item"><a href="https://www.linkedin.com/company/gridnews" class="social-icons__link move-bottom" aria-label="Linkedin" target="_blank"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#EFEEEE" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></a></li></ul></div></nav></aside><nav class="universal-nav"><div class="universal-nav__container"><div><div><button class="hamburger-menu__btn"><img src="/pf/resources/images/svg/hamburger-menu-w.svg?d=65" alt="open side menu"/></button></div></div><a href="/" aria-label="Home" class="universal-nav__homelink"><img src="/pf/resources/images/svg/grid-w.svg?d=65" class="universal-nav__logo" alt="Grid logo"/></a><div class="universal-nav__actions d-flex"><a class="universal-nav__link hide-sm" href="/newsletter">Newsletter</a></div></div></nav></header><main><div class="_360-article"><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.grid.news/resizer/VENrJu0o5hmJQCoVVDonnVyD0HE=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/dVSNfbtnkpnOrJlZpCb0Jl2C7u8=/800x450/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/jkRVnKw0GTeR2sxIToQrN1r_3X8=/600x338/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg" media="screen and (min-width: 0px)"/><img alt="War in Ukraine: How we got here — and what may come next" src="https://www.grid.news/resizer/VENrJu0o5hmJQCoVVDonnVyD0HE=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg" data-lightbox="https://www.grid.news/resizer/bLTsnZD6vOpKsY1VUdSScFX1emw=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/MGNPL4ZLOVBOLJ4A2OPZ73DVAI.jpg" width="1440" height="540" loading="lazy"/></picture><div class="ImageBanner__ImageMeta-sc-1aozwyv-0 jYxrWb"><p>Black smoke rises from a military airport in Chuguyev near Kharkiv, Ukraine, on Thursday.</p><p class="credit">ARIS MESSINIS/AFP via Getty Images</p></div></div><div class="_360-article__content"><div class="_360-article__heading"><div class="w-25"></div><div class="headline_container"><span>360°</span><div class="headline_container__title"><h1 class="headline">War in Ukraine: How we got here — and what may come next</h1><p class="subheadline">The road to war was long and complicated. The way out may be, too.</p></div><div class="article_options"><div class="author-footer"><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date">February 25, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div></div><div class="collaborators-list"><p class="collaborators-list__title">Contributors</p><ul><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/hcq4_BRnzREfnctBOODBVWXDmuI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/a3e14ea3-cb7b-46a6-aa6f-cfe79e64d0c1.jpg" alt="Tom Nagorski"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/tom-nagorski" class="collaborator-item__link">Tom Nagorski</a><p class="collaborator-item__role">Global Editor</p></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/Je8qRveJaAUdPlA6O9xUAwOryto=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/58bc0fb9-8d80-4605-be44-d87af471fcaf.jpg" alt="Joshua Keating"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/joshua-keating" class="collaborator-item__link">Joshua Keating</a><p class="collaborator-item__role">Global Security Reporter</p></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/YZUbKHICsmWjHIfsgjgZwLwVne4=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/da7eea08-bd59-4264-8941-bb84a5b5db59.jpg" alt="Matthew Zeitlin"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/matthew-zeitlin" class="collaborator-item__link">Matthew Zeitlin</a><p class="collaborator-item__role">Domestic Economics Reporter</p></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/WjWiotGTupud7dv8FFSWVvxlWI8=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/39ee07c8-9672-44b2-81f0-b56297ff70b0.jpg" alt="Benjamin Powers"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/benjamin-powers" class="collaborator-item__link">Benjamin Powers</a><p class="collaborator-item__role">Technology Reporter</p></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/JG0BVPoXvCJVDHxFdateY8psnOo=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/0a5f88c9-66e9-417b-a43f-627cb64a113d.jpg" alt="Lili Pike"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/lili-pike" class="collaborator-item__link">Lili Pike</a><p class="collaborator-item__role">China Reporter</p></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/mg--35oHoslIVYk1Y8n7bRfdikI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/dabe63e5-6ce1-47d5-9543-07bade8d0bd3.jpg" alt="Anya van Wagtendonk"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/anya-van-wagtendonk" class="collaborator-item__link">Anya van Wagtendonk</a><p class="collaborator-item__role">Misinformation Reporter</p></div></li></ul></div></div><div class="_360-article__body"><div class="lenses_navigation"><p class="title">360°</p><p class="headline">War in Ukraine: How we got here — and what may come next</p><p class="title lense">LENSES</p><div class="lenses_navigation__item"><div class="position-relative"><div class="borderCorner"><div class="first_let">G</div></div></div><div><p class="lenses_navigation__section">Geopolitics</p><a class="lenses_navigation__lens-title" href="#TGAR3S6SSNAQ5ILMMB5L3CAA7M">What the war is about</a></div></div><div class="lenses_navigation__item"><div class="position-relative"><div class="borderCorner"><div class="first_let">M</div></div></div><div><p class="lenses_navigation__section">Military</p><a class="lenses_navigation__lens-title" href="#6LCGQWOXGRDZFFUJ4SJYBKQ6RA">What war may look like</a></div></div><div class="lenses_navigation__item"><div class="position-relative"><div class="borderCorner"><div class="first_let">G</div></div></div><div><p class="lenses_navigation__section">Global Economy</p><a class="lenses_navigation__lens-title" href="#5GNCC2YXRZA5HLWSNMLFU7WRHI">Energy crises: $100 oil and beyond</a></div></div><div class="lenses_navigation__item"><div class="position-relative"><div class="borderCorner"><div class="first_let">T</div></div></div><div><p class="lenses_navigation__section">Technology</p><a class="lenses_navigation__lens-title" href="#WGII625BJFEHDBLVYP5SBJBSZU">The first true cyberwar?</a></div></div><div class="lenses_navigation__item"><div class="position-relative"><div class="borderCorner"><div class="first_let">C</div></div></div><div><p class="lenses_navigation__section">China</p><a class="lenses_navigation__lens-title" href="#UXDW2XFYEVGMBMD3RKCBMCBKTU">Walking a geopolitical tightrope</a></div></div><div class="lenses_navigation__item"><div class="position-relative"><div class="borderCorner"><div class="first_let">M</div></div></div><div><p class="lenses_navigation__section">Misinformation</p><a class="lenses_navigation__lens-title" href="#UVLVZUKEDRBHJKWSA3BD4FA3JM">The information war</a></div></div></div><div class="article-content"><div class="_360-body-parser"><div><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph"><i>What are 360s? Grid’s answer to stories that deserve a fuller view.</i></p></article></div><div class="BlueBackgroundBlock__BlueBackgroundBlockContainer-sc-1ockuze-0 hQgkRz"><h2>Overview</h2><p class="BlueBackgroundBlock__LensTitle-sc-1ockuze-2 iIlhxN">LENSES</p><ul class="BlueBackgroundBlock__LensesList-sc-1ockuze-1 kfICgt"><li class="lens-item"><a class="lens-link" href="#TGAR3S6SSNAQ5ILMMB5L3CAA7M">Geopolitics</a><span> x </span></li><li class="lens-item"><a class="lens-link" href="#6LCGQWOXGRDZFFUJ4SJYBKQ6RA">Military</a><span> x </span></li><li class="lens-item"><a class="lens-link" href="#5GNCC2YXRZA5HLWSNMLFU7WRHI">Global Economy</a><span> x </span></li><li class="lens-item"><a class="lens-link" href="#WGII625BJFEHDBLVYP5SBJBSZU">Technology</a><span> x </span></li><li class="lens-item"><a class="lens-link" href="#UXDW2XFYEVGMBMD3RKCBMCBKTU">China</a><span> x </span></li><li class="lens-item"><a class="lens-link" href="#UVLVZUKEDRBHJKWSA3BD4FA3JM">Misinformation</a></li></ul><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">When the war came, its breadth and ferocity stunned Ukrainians, and perhaps many Russians as well. Any idea of a limited invasion ended with the initial bombing raids against several major cities, and the first reports of casualties came within hours of Russian President Vladimir Putin’s declaration of war. Ukrainian officials said the country’s military, badly “<a href="https://www.firstpost.com/world/from-ground-troops-to-fighter-aircraft-a-look-at-military-capabilities-of-russia-and-ukraine-10404851.html">outnumbered and outgunned,”</a> had lost <a href="https://www.nytimes.com/live/2022/02/24/world/russia-attacks-ukraine/dozens-of-soldiers-are-killed-as-ukraine-tries-to-mounts-an-all-out-defense">dozens of soldiers</a> in the early fighting.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The onslaught confirms the worst fears of the U.S. and its allies, who had held out hope that diplomacy and threats of damaging sanctions would pull Putin back from the brink. Many global leaders and diplomats — several of whom were huddled in an emergency U.N. Security Council meeting when the war began — appeared stunned as well.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Putin’s decision to declare war in the face of the threats and high stakes may make little sense, but the Russian leader has rarely been motivated by logic alone. As Grid Global Security Reporter Joshua Keating <a href="https://www.grid.news/story/global/2022/01/10/invading-ukraine-would-be-a-terrible-idea-for-putin-he-might-do-it-anyway/">explained</a> earlier this month: “The man who has led Russia since the dawn of the century is animated by a desire to restore Moscow’s sphere of influence over the areas once controlled by the Soviet Union, a determination to reduce U.S. and Western European influence in the region, and a desire to stay in power.”</p></article></div><div class="BorderedBlock__Bordery-nnb26q-0 dRNgqL"><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><h1 class="heading__StyledHeading-vsy2go-0 deVpRm">Thesis</h1><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The result of Putin’s decisions is a war that endangers the lives of millions of Ukrainians, risks a major refugee crisis, threatens the global economy and even raises the specter of nuclear deployment. It will also test old alliances and emerging global rivalries. This is a moment of tectonic shifts — a moment when geopolitics and history are colliding with issues ranging from the future of energy to misinformation, from cybersecurity to the rise of China.</p></article></div><div class="LensBlock__AdWrapper-f71aro-4 keDliL"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_article_360_incontent_1"></div></div></div><div id="TGAR3S6SSNAQ5ILMMB5L3CAA7M" class="LensBlock__LensBlockContainer-f71aro-0 hEzOfE"><p class="LensBlock__LensTitle-f71aro-1 bObeJX">Geopolitics<!-- --> Lens</p><div class="LensBlock__HeadlineContainer-f71aro-2 fBzFSG"><h2 class="LensBlock__Headline-f71aro-3 hmcink">What the war is about</h2></div><ul class="collaborators-list-lens"><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/hcq4_BRnzREfnctBOODBVWXDmuI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/a3e14ea3-cb7b-46a6-aa6f-cfe79e64d0c1.jpg" alt="Tom Nagorski"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/tom-nagorski" class="collaborator-item__link">Tom Nagorski</a><p class="collaborator-item__role">Global Editor</p></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/Je8qRveJaAUdPlA6O9xUAwOryto=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/58bc0fb9-8d80-4605-be44-d87af471fcaf.jpg" alt="Joshua Keating"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/joshua-keating" class="collaborator-item__link">Joshua Keating</a><p class="collaborator-item__role">Global Security Reporter</p></div></li></ul><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">From an outside perspective, Russia’s invasion of Ukraine looks illogical, even wildly irrational: the ultimate high-risk, low-reward proposition for Putin. The Russians will face a determined adversary that has had ample time to prepare and be hit hard by the raft of economic sanctions.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">And for what? Putin is punishing a smaller, weaker neighbor that poses no real threat to Russia’s security or sovereignty. His principal case for war — to stop a “genocide” against Russians in eastern Ukraine — has no basis in reality. Meanwhile, there was ample evidence, even before the troops rolled in and bombs began to fall, that Putin’s aggressive stance had been counterproductive, uniting NATO in opposition and pushing Ukraine closer to Putin’s adversaries.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">And yet this was no bluff. And clearly not a small operation to take those “people’s republics” in the east. Putin has gone all-in, a full-fledged assault on a sovereign nation in Europe.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">How did we get here?</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">A long, “low-boil” conflict</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The Russia-Ukraine crisis began in 2014. That’s when a Kremlin-backed Ukrainian president was forced from power amid protests by Ukrainians supporting closer ties to Europe. In the West, this “Revolution of Dignity” was seen as a democratic triumph over a corrupt leader; for Putin, it was a double offense — a blow to his regional ambitions and to his wish to drive the West from his neighborhood. In Russia, the events were portrayed as a Western-backed coup, akin to U.S.-led regime-change wars in Iraq and Afghanistan.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">In the chaotic days following the revolution, Russian special forces — with almost no opposition — seized and annexed Crimea, a largely Russian-speaking peninsula that belonged to Ukraine. Sanctions and statements of outrage from the Obama administration and other Western governments did nothing to stop them.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Russian troops then entered Ukraine to support pro-Russian separatists in the country’s east, helping to create two separatist enclaves — the Donetsk and Luhansk “people’s republics.” Though a series of peace deals known as the Minsk agreements were signed in 2014 and 2015, neither Russian nor Ukraine abided by their key terms. The on-off conflict took nearly <a href="https://www.rferl.org/a/death-toll-up-to-13-000-in-ukraine-conflict-says-un-rights-office/29791647.html">14,000 lives</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Between Crimea and these two regions, before the bombs fell this week, <a href="https://www.un.org/press/en/2019/ga12122.doc.htm">7 percent</a> of Ukraine’s territory was already under de facto Russian control.</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">Putin’s game</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Putin once served the Soviet state as a KGB agent, and he has described the breakup of the Soviet Union as a “geopolitical catastrophe.” Time and again he has returned to this theme — the idea that 1991 was a moment of shame and humiliation for Russia, and that every effort had to be made to repair the damage. In his two decades in power, he has intervened not only in Ukraine but also in the former Soviet republics of Belarus, Armenia and Georgia. In January, when violent protests roiled the ex-Soviet republic of Kazakhstan, Putin quickly answered a call from the Kazakh president to send troops.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">But for Putin, the post-Soviet separation of Ukraine and Russia was a particular tragedy.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">He once <a href="https://www.nybooks.com/articles/2016/04/07/the-victory-of-ukraine/">told President George W. Bush</a>, on the sidelines of a NATO summit, “Ukraine is not a country.” Over the years, he has blamed the idea of Ukrainian independence on the nefarious designs of Polish elites, Austro-Hungarian colonialists and the Bolsheviks. In his Monday Kremlin address that laid out the case for war, Putin said Ukraine had been a creation of Vladimir Lenin.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">For Putin, any expansion of Western influence and military power into Ukraine has always been seen as a clear threat to Russia, a continuation of NATO’s spread into post-communist Eastern Europe which — according to the Russian narrative — has gone against assurances given to Moscow at the end of the Cold War. While there had never been serious consideration given to NATO membership for Ukraine, NATO members have trained Ukrainian forces and held military exercises in the country. Indeed, Ukraine was the <a href="https://crsreports.congress.gov/product/pdf/R/R46344/3">fourth-largest recipient</a> of U.S. military aid last year and the largest outside the Middle East.</p><figure><picture class="Image__StyledPicture-sc-1j7n8rz-0 gZpBfS"><source srcSet="https://www.grid.news/resizer/R8ZHRVlA-lz7Y8t0gXgRjQ-avBs=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/QBKJQ276FNAMLDUYZQYWMVN44U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/qYjen3N_myloN4BlUXVEJBK36QE=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/QBKJQ276FNAMLDUYZQYWMVN44U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/2Om3Tfak0WIxvPgMDmEXJuOiqGI=/768x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/QBKJQ276FNAMLDUYZQYWMVN44U.jpg" media="screen and (min-width: 0px)"/><img src="https://www.grid.news/resizer/R8ZHRVlA-lz7Y8t0gXgRjQ-avBs=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/QBKJQ276FNAMLDUYZQYWMVN44U.jpg" width="1440" height="0" loading="lazy" style="max-width:100%;height:auto"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 kAiVbL image-metadata"><span>Ukraine Permanent Representative to the United Nations Sergiy Kyslytsya (R) walks to his seat during an emergency meeting of the U.N. Security Council on Ukraine in New York on Wednesday. </span>(Timothy A. Clary/AFP via Getty Images)</p></figcaption></figure><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“From the perspective of the paranoid old men in the Kremlin, they do feel that the West is fairly implacably hostile,” Mark Galeotti, a Russia analyst at Britain’s Royal United Services Institute, told Grid. “This fear that Ukraine could become some kind of NATO advanced base, it’s easy to dismiss using logic, but logic doesn’t necessarily apply.”</p></article></div><div class="LensBlock__AdWrapper-f71aro-4 keDliL"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_article_360_incontent_2"></div></div></div><div id="6LCGQWOXGRDZFFUJ4SJYBKQ6RA" class="LensBlock__LensBlockContainer-f71aro-0 hEzOfE"><p class="LensBlock__LensTitle-f71aro-1 bObeJX">Military<!-- --> Lens</p><div class="LensBlock__HeadlineContainer-f71aro-2 fBzFSG"><h2 class="LensBlock__Headline-f71aro-3 hmcink">What war may look like</h2></div><ul class="collaborators-list-lens"><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/Je8qRveJaAUdPlA6O9xUAwOryto=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/58bc0fb9-8d80-4605-be44-d87af471fcaf.jpg" alt="Joshua Keating"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/joshua-keating" class="collaborator-item__link">Joshua Keating</a><p class="collaborator-item__role">Global Security Reporter</p></div></li></ul><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">In his Thursday morning declaration, Putin announced a “special military operation” aimed at the “demilitarization and denazification” of Ukraine. The strong implication, in this and his Monday address that laid out his reasons for war, was that he wants to overthrow the government of Ukrainian President Volodymyr Zelenskiy. At the same time, Putin said Russia did not plan to “occupy” Ukrainian territory. It’s hard to see how he does the first of those things without the second.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Russia may opt for a short, sharp strike to decimate the Ukrainian military, humiliate its government, force Zelenskiy to make painful concessions, and perhaps expand the territory held by the now well-known breakaway regions of Donetsk and Luhansk. A precedent might be Russia’s five-day invasion of Georgia in 2008.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">But the operation in Ukraine already appears to be much larger than that one, which <a href="https://www.echr.coe.int/Documents/HUDOC_38263_08_Annexes_ENG.pdf">killed roughly 850 people</a>, including Georgian civilians and troops from both sides. And there is also the possibility, according to Western intelligence assessments released over the past few weeks, that the Russian military will attempt to seize and hold large parts of Ukrainian territory outside the eastern Donbas region or march into the capital, Kyiv, and other major cities — especially if the aim really is to overthrow the Ukrainian government. In the latter scenario, a U.S. official quoted by NBC News estimated that between <a href="https://www.nbcnews.com/news/world/ukraine-readies-insurgency-russia-prepares-possible-war-n1288778">25,000 and 50,000 civilians</a> could be killed or wounded in the first two weeks of war. These same intelligence assessments were mostly correct in the lead-up to the invasion.</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">Resistance?</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Few give Ukraine’s military (around <a href="https://www.independent.co.uk/news/world/europe/russia-ukraine-military-size-comparison-b2015701.html?r=71228">200,000 active personnel</a> to Russia’s 850,000) much chance of defeating Russia in a conventional war, but it’s far stronger than it was when fighting first broke out in eastern Ukraine in 2014 and has received substantial military aid, particularly in recent weeks. This time, the Russians certainly don’t have the element of surprise on their side, and its troops will be fighting on unforgiving (<a href="https://www.washingtonpost.com/world/interactive/2022/ukraine-russia-invasion-geography-weather/">in some places even radioactive</a>) terrain. It could be a bloody fight.</p><figure><picture class="Image__StyledPicture-sc-1j7n8rz-0 gZpBfS"><source srcSet="https://www.grid.news/resizer/1s4TgbdES-bRf9_opTeIyPvsATI=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LLY6WNCQ5JDDNE3LW7P7MWKEJM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/EsrVDSPv90IVfEr_hZhUuiC2PmI=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LLY6WNCQ5JDDNE3LW7P7MWKEJM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/DwQciZW1DYjjsFO-hBHeNOXFoBM=/768x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LLY6WNCQ5JDDNE3LW7P7MWKEJM.jpg" media="screen and (min-width: 0px)"/><img src="https://www.grid.news/resizer/1s4TgbdES-bRf9_opTeIyPvsATI=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LLY6WNCQ5JDDNE3LW7P7MWKEJM.jpg" width="1440" height="0" loading="lazy" style="max-width:100%;height:auto"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 kAiVbL image-metadata"><span>Tanks of Ukrainian forces move following Russia's military operation on Thursday, in Chuhuiv, Kharkiv Oblast, Ukraine.  </span>(Anadolu Agency/Anadolu Agency via Getty Images)</p></figcaption></figure><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">There’s also the possibility that the war could turn into an insurgency against the occupiers, with ordinary citizens — many of whom now have combat experience after eight years of conflict — taking up arms, and the U.S. and European countries providing support. If Russia ends up waging a full-on counterinsurgency in Ukraine, including urban warfare and airstrikes on populated areas, a better guide to what it might look like are Russia’s two wars in Chechnya in the 1990s, where estimates suggest more than 100,000 people were killed.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">From the beginning of the crisis, President Joe Biden has <a href="https://www.defenseone.com/threats/2021/12/biden-rules-out-sending-troops-ukraine-least-now/187386/">ruled out sending U.S. troops</a> to defend Ukraine, a pledge he repeated Thursday; instead, the U.S. has <a href="https://www.cnn.com/2021/12/08/politics/us-ukraine-security-assistance-military-training/index.html">stepped up its military assistance</a> to the country and sent additional forces to NATO nations in Europe.</p></article></div><div class="LensBlock__AdWrapper-f71aro-4 keDliL"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_article_360_incontent_3"></div></div></div><div id="5GNCC2YXRZA5HLWSNMLFU7WRHI" class="LensBlock__LensBlockContainer-f71aro-0 hEzOfE"><p class="LensBlock__LensTitle-f71aro-1 bObeJX">Global Economy<!-- --> Lens</p><div class="LensBlock__HeadlineContainer-f71aro-2 fBzFSG"><h2 class="LensBlock__Headline-f71aro-3 hmcink">Energy crises: $100 oil and beyond</h2></div><ul class="collaborators-list-lens"><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/Je8qRveJaAUdPlA6O9xUAwOryto=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/58bc0fb9-8d80-4605-be44-d87af471fcaf.jpg" alt="Joshua Keating"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/joshua-keating" class="collaborator-item__link">Joshua Keating</a><p class="collaborator-item__role">Global Security Reporter</p></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/YZUbKHICsmWjHIfsgjgZwLwVne4=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/da7eea08-bd59-4264-8941-bb84a5b5db59.jpg" alt="Matthew Zeitlin"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/matthew-zeitlin" class="collaborator-item__link">Matthew Zeitlin</a><p class="collaborator-item__role">Domestic Economics Reporter</p></div></li></ul><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">There is of course no comparing what Ukrainians are experiencing to the effects war will have outside the country, but global disruptions are likely. The war is already creating havoc in global energy markets — the price of oil spiked north of $100 as the first bombs fell — and the trend may continue, particularly if Russia plays the strongest economic card it has to counter Western sanctions: slowing or entirely cutting off <a href="https://www.grid.news/story/global/2022/02/11/mutually-assured-disruption-energy-as-a-weapon-in-the-ukraine-crisis/">energy supplies to Europe</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Russia is a major player in the world energy markets, especially in shipping natural gas to Europe, where the hydrocarbons flowing from east to west make up about a third of the continent’s natural gas usage. While these pipelines are still in operation, <a href="https://www.grid.news/story/global/2022/02/11/mutually-assured-disruption-energy-as-a-weapon-in-the-ukraine-crisis/">the status of “energy as a weapon”</a> remains one of the biggest unknowns of the crisis.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The knock-on effects of a disrupted or completely cutoff gas supply would be tremendous. It would likely reduce the supply of natural gas available for world consumption, potentially creating even more of an inflation crunch here at home.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Americans may think this is all happening “over there,” but disruptions in world energy prices could quickly be felt at home. Even though the United States is largely self-sufficient when it comes to oil production (and even exports oil), prices for oil are set globally and feed into consumer prices paid for gasoline, food and airfares, as well as natural gas price fluctuations affecting electricity costs.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Past episodes of high inflation, most notably the 1970s “Great Inflation,” have been associated with <a href="https://www.nber.org/system/files/chapters/c9160/revisions/c9160.rev2.pdf">big run-ups in the price of oil</a>. Also, for any given consumer, gasoline is likely the product they buy that exhibits the most volatility in its pricing, making it a key factor in changes in the overall landscape of consumer prices. And a substantial portion of the change in consumer prices <a href="https://www.grid.news/story/economy/2022/01/12/why-everything-is-so-expensive/">over the past 18 months can be attributed to a rise in oil and gasoline prices.</a></p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">If the Russian gas supply were to be cut off, “The volumes you’re talking about are so large that it’s unlikely Europe would get the gas it needs. It’s more than enough to cause the mother of all gas spikes but in the global natural gas market. Not just in Europe, but in Asia as well,” said Pierre Noël, a scholar at Columbia’s Center on Global Energy Policy.</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">Beyond oil and gas</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Energy isn’t the only commodity to watch. The White House <a href="https://www.reuters.com/technology/white-house-tells-chip-industry-brace-russian-supply-disruptions-2022-02-11/">recently advised</a> the U.S. semiconductor chip industry to diversify its supplies, anticipating Russian retaliation if the U.S. slaps severe export control sanctions on the country’s electronics industry. In particular, the war may threaten global supplies of key minerals used in chip production. Thirty-five percent of the palladium used by the industry is sourced from Russia, and 90 percent of the United States’ semiconductor-grade neon supplies come from Ukraine.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Ukraine is also one of the <a href="https://kyivindependent.com/business/possible-escalation-in-ukraine-may-undermine-global-food-security-provoke-sky-high-food-prices/">world’s largest wheat exporters</a> and one of the top wheat suppliers to countries in North Africa and the Middle East. Egypt gets around 15 percent of its wheat from Ukraine. Wheat prices have <a href="https://www.wsj.com/articles/russia-ukraine-tensions-drive-global-wheat-prices-higher-11643630790?mod=itp_wsj&ru=yahoo">already been driven</a> higher by war fears, and wheat futures surged to a <a href="https://twitter.com/spectatorindex/status/1496657686964092928">nine-year high</a> Thursday.</p></article></div><div class="LensBlock__AdWrapper-f71aro-4 keDliL"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_article_360_incontent_4"></div></div></div><div id="WGII625BJFEHDBLVYP5SBJBSZU" class="LensBlock__LensBlockContainer-f71aro-0 hEzOfE"><p class="LensBlock__LensTitle-f71aro-1 bObeJX">Technology<!-- --> Lens</p><div class="LensBlock__HeadlineContainer-f71aro-2 fBzFSG"><h2 class="LensBlock__Headline-f71aro-3 hmcink">The first true cyberwar?</h2></div><ul class="collaborators-list-lens"><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/WjWiotGTupud7dv8FFSWVvxlWI8=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/39ee07c8-9672-44b2-81f0-b56297ff70b0.jpg" alt="Benjamin Powers"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/benjamin-powers" class="collaborator-item__link">Benjamin Powers</a><p class="collaborator-item__role">Technology Reporter</p></div></li></ul><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The crisis in Ukraine could mark a dubious global milestone: the first major military campaign <a href="https://www.grid.news/story/technology/2022/02/23/the-us-will-support-ukraine-against-cyberattacks-to-a-point/">bolstered by a large-scale cyber offensive</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Russia is waging war against Ukraine online as well as on the ground. Over the last six weeks, Russian cyberattacks have spread malware and taken down the websites of key Ukrainian agencies and the country’s leading banks.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The latest cyber barrage began Wednesday, disrupting the websites of Ukraine’s Cabinet of Ministers, along with the country’s ministries of foreign affairs, infrastructure and many others. Also on Wednesday, cybersecurity researchers said they had discovered <a href="https://twitter.com/ESETresearch/status/1496581903205511181">destructive malware on “hundreds of computers” in Ukraine</a> that is capable of wiping data from infected machines. The source of the malware has not yet been identified.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Last week, the country faced what Ukrainian officials said was <a href="https://www.nytimes.com/2022/02/15/world/europe/ukraine-cyberattack.html">the largest cyberattack of its kind in the country’s history</a>, which Ukrainian and U.S. officials alike attributed to Russia. That attack took offline the websites of the country’s army, defense and foreign ministries, along with major banks. And in mid-January, <a href="https://blogs.microsoft.com/on-the-issues/2022/01/15/mstic-malware-cyberattacks-ukraine-government/">Ukrainian government websites were targeted</a> by malware designed to render infected computers inoperable.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Several experts said that Russia has far greater cyber capabilities than it has displayed in the Ukraine fight so far. None of the incidents has amounted to a cataclysmic cyberattack, said Andrei Soldatov, a senior fellow with the Center for European Policy Analysis and an investigative journalist who has covered Russia’s security services for more than two decades.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The U.S., EU and other Ukraine allies have said they are aiding Ukraine in hardening its cyberdefenses, and Biden has made clear that the U.S. will defend itself against any retaliatory attacks. But it’s not clear how far those allies are prepared to go to prevent a full-on cyber war.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“The last thing that the Biden administration wants to do is get into a tit-for-tat with Russia in cyberspace,” said Dmitri Alperovitch, founder of the Alperovitch Institute for Cybersecurity Studies at Johns Hopkins University and chairman of the Silverado Policy Accelerator, a D.C. think tank. “One of the advantages that the Russians have in cyberspace is that they don’t have any limits.”</p></article></div><div class="LensBlock__AdWrapper-f71aro-4 keDliL"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_article_360_incontent_5"></div></div></div><div id="UXDW2XFYEVGMBMD3RKCBMCBKTU" class="LensBlock__LensBlockContainer-f71aro-0 hEzOfE"><p class="LensBlock__LensTitle-f71aro-1 bObeJX">China<!-- --> Lens</p><div class="LensBlock__HeadlineContainer-f71aro-2 fBzFSG"><h2 class="LensBlock__Headline-f71aro-3 hmcink">Walking a geopolitical tightrope</h2></div><ul class="collaborators-list-lens"><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/JG0BVPoXvCJVDHxFdateY8psnOo=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/0a5f88c9-66e9-417b-a43f-627cb64a113d.jpg" alt="Lili Pike"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/lili-pike" class="collaborator-item__link">Lili Pike</a><p class="collaborator-item__role">China Reporter</p></div></li></ul><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">As the bombs exploded across Ukraine and global leaders condemned Putin for the invasion, China stood almost alone.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Chinese Foreign Ministry Spokesperson <a href="https://www.fmprc.gov.cn/mfa_eng/xwfw_665399/s2510_665401/2511_665403/202202/t20220224_10645282.html">Hua Chunying</a> refused to call it an “invasion”. The history of the conflict was “complicated.” Asked about Putin’s false claim of genocide, Hua said, “we don’t go rushing to conclusions.” Later, in a call between Chinese Foreign Minister Wang Yi and his Russian counterpart Sergey Lavrov, Wang reiterated China’s respect for “sovereignty and territorial integrity” — a veiled word of support for Ukraine — while also saying that Russia had “legitimate concerns” regarding security issues.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">China’s response reflects the strong and growing partnership that Presidents Xi Jinping and Putin have forged. The two leaders met at the Beijing Winter Olympics earlier this month and said the friendship between their countries had “no limits.” They also signed a series of economic and trade deals that Putin wanted as part of a safeguard against the sanctions that loomed. These included $117.5 billion in new energy contracts with China, including a <a href="https://www.euractiv.com/section/global-europe/news/russia-china-agree-30-year-gas-deal-via-new-pipeline-to-settle-in-euros/">30-year agreement </a>between Russia’s Gazprom and the China National Petroleum Corporation to supply 10 billion cubic meters of gas per year via a new pipeline from Russia’s Far East region to northeast China.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Russia-China experts told Grid that those deals, and the general support Xi offered Putin at their Olympic summit, likely emboldened Putin as he considered war.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“I think China’s potential economic support for Russia plays a very important role in Russia’s decision-making. It was not a coincidence that Russia just signed multiple megadeals with China,” said Cheng Chen, a political scientist at the State University of New York at Albany. “Russia has been trying to ‘sanction-proof’ its economy in the past years, but these measures wouldn’t be effective without the support of an economic powerhouse like China.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">China’s leaders may not have condemned Russia’s attack, but they didn’t full back the invasion either. That diplomatic tightrope reflects China’s twin priorities: maintaining a bond with Russia against Western democracies while also demonstrating its commitment to upholding sovereignty and national borders — all while trying to maintain a relationship with the West.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">There may be a Taiwan connection as well. China may be hoping Russia will reciprocate when it comes to China’s interests surrounding the island, which China has long sought to “reunify” with the mainland. “China wants Russian support on the Taiwan issue, especially in case of a possible future crisis,” Joseph Torigian, an assistant professor of international service at American University, told Grid. “For that purpose, it wouldn’t be useful if Moscow believes China did not provide support on Ukraine.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Supporting Russia, supporting the sanctity of national borders and keeping some semblance of a relationship with the West — China’s balancing act was already precarious before the invasion. It may just have gotten a lot harder.</p></article></div><div class="LensBlock__AdWrapper-f71aro-4 keDliL"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_article_360_incontent_6"></div></div></div><div id="UVLVZUKEDRBHJKWSA3BD4FA3JM" class="LensBlock__LensBlockContainer-f71aro-0 hEzOfE"><p class="LensBlock__LensTitle-f71aro-1 bObeJX">Misinformation<!-- --> Lens</p><div class="LensBlock__HeadlineContainer-f71aro-2 fBzFSG"><h2 class="LensBlock__Headline-f71aro-3 hmcink">The information war</h2></div><ul class="collaborators-list-lens"><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/mg--35oHoslIVYk1Y8n7bRfdikI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/dabe63e5-6ce1-47d5-9543-07bade8d0bd3.jpg" alt="Anya van Wagtendonk"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/anya-van-wagtendonk" class="collaborator-item__link">Anya van Wagtendonk</a><p class="collaborator-item__role">Misinformation Reporter</p></div></li></ul><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">In the run-up to war, Russian-backed separatists were caught staging false flag attack videos that were then distributed in Russian state news sources to justify a Russian invasion.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">One particularly grisly example involved an alleged improvised explosive device attack in eastern Ukraine. The video was <a href="https://www.grid.news/story/misinformation/2022/02/23/autopsied-bodies-and-false-flags-how-pro-russian-disinformation-spreads-chaos-in-ukraine/">analyzed by Grid</a> and Victor Weedn, a renowned career forensic pathologist with experience examining victims of IED blasts and former chief of the Armed Forces DNA Identification Laboratory. The evidence, Weedn said, suggested a very different sequence of events: The person in the image had died sometime before, an autopsy had been performed on the body, the body was subsequently placed in the car, and the car was then torched.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">It was one of many alleged false flag operations that circulated in pro-Russian media in recent weeks. Reporters have also discovered falsified accounts posting divisive content about Western countries and Ukrainian leadership.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">These incidents were only the latest chapter in Putin’s long-running elaborate campaign of disinformation — a mix of staged events, lies spread on social media and revisions of history spread by Putin himself. The culmination was Putin’s Kremlin address Monday, in which he promoted a pro-Russian view of history and falsely accused Ukraine of waging genocide against ethnic Russians inside its borders.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">It’s a playbook similar to the one Putin employed in the buildup to the 2008 war in Georgia and the 2014 annexation of Ukraine’s Crimean peninsula. In both cases, the Kremlin claimed to be coming to aid beleaguered Russian residents. It also had echoes of the Soviet era, when press manipulation and official lies were commonplace.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“It seemed that there was a lot of continuity in the types of strategies, that you can really classify pro-Kremlin disinformation in ways that were very similar to ways that analysts 30 years ago, 40 years ago, had classified that disinformation,” said Aaron Erlich, a political scientist at McGill University who has researched disinformation in Ukraine.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“You distort and distract and give so many different versions and possibilities of things that it could have been,” Erlich said, “that people just give up trying to figure out anything that’s true or false.”</p><figure><picture class="Image__StyledPicture-sc-1j7n8rz-0 gZpBfS"><source srcSet="https://www.grid.news/resizer/F7NcElzSr-6RWmhxAD9ATvOUaCc=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BRT2DASXKNGBVPFOZTOZFDSILE.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/RKD0fLDFb4jzxE17RQHhylSlCI8=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BRT2DASXKNGBVPFOZTOZFDSILE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/1WJGsMeksXNylYSMsGuhKqQxfbg=/768x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BRT2DASXKNGBVPFOZTOZFDSILE.jpg" media="screen and (min-width: 0px)"/><img src="https://www.grid.news/resizer/F7NcElzSr-6RWmhxAD9ATvOUaCc=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BRT2DASXKNGBVPFOZTOZFDSILE.jpg" width="1440" height="0" loading="lazy" style="max-width:100%;height:auto"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 kAiVbL image-metadata"><span>Russian President Vladimir Putin chairs a meeting at the Kremlin in Moscow on Thursday. </span>(Alexey Nikolsky/SPUTNIK/AFP via Getty Images)</p></figcaption></figure></article></div><div class="BorderedBlock__Bordery-nnb26q-0 dRNgqL"><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Can Putin win at this game? Can he be stopped?</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">It is too early to answer either question. And it remains entirely possible that Russia will manage to take the territories in eastern Ukraine and even install a pro-Russian regime in Kyiv.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">But as the war continues, casualties will mount, and Putin and his country will be battered by sanctions. The invasion has already brought two results likely to infuriate the Russian leader: an almost unprecedented unity within NATO and antipathy toward Russia within Ukraine itself.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Weeks before the first bombs fell, Serhii Plokhy, professor of Ukrainian history at Harvard University, told Grid that “Ukraine is much more pro-European and much more unified today than it ever was before the events of 2014. And Russia’s aggression is the sole, the most important factor in that development.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">In 2013, <a href="https://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/jdfpaclf20m20lg9w-_c-g.png">roughly 43 percent</a> of Ukrainians approved of the Russian government; in 2018, the figure was 7 percent. In polls taken well before the war, some <a href="https://www.atlanticcouncil.org/blogs/ukrainealert/putin-blames-anyone-but-himself-for-loss-of-ukraine/">64 percent</a> of Ukrainians favor NATO membership, a number almost certain to rise. The figure hovered between 15-25 percent before the 2014 conflict.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“Russia’s capacity to misunderstand Ukraine is hard to overstate,” said Olga Oliker, program director for Europe and Central Asia at Crisis Group, speaking to Grid before the war. “When they look at what’s happening in Ukraine, they don’t see it as Ukraine making choices. They see it as Western influence. They see it as Western pressure. There’s this belief that there’s a silent majority in Ukraine that actually loves Russia, and that the Ukrainian government is acting against their interests.”</p></article></div></div><div class="authors-list"><ul><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/hcq4_BRnzREfnctBOODBVWXDmuI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/a3e14ea3-cb7b-46a6-aa6f-cfe79e64d0c1.jpg" alt="Tom Nagorski"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/tom-nagorski" class="collaborator-item__link">Tom Nagorski</a><p class="collaborator-item__role"><i>Global Editor</i></p><p class="collaborator-item__bio">Tom Nagorski is the global editor at Grid, where he oversees our coverage of global security, U.S.-China relations, migration trends, global economics and U.S. foreign policy.</p><a href="https://twitter.com/TomNagorski" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>TomNagorski</span></a></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/Je8qRveJaAUdPlA6O9xUAwOryto=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/58bc0fb9-8d80-4605-be44-d87af471fcaf.jpg" alt="Joshua Keating"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/joshua-keating" class="collaborator-item__link">Joshua Keating</a><p class="collaborator-item__role"><i>Global Security Reporter</i></p><p class="collaborator-item__bio">Joshua Keating is a global security reporter for Grid focused on conflict, diplomacy and foreign policy.</p><a href="https://twitter.com/joshuakeating" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>joshuakeating</span></a></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/YZUbKHICsmWjHIfsgjgZwLwVne4=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/da7eea08-bd59-4264-8941-bb84a5b5db59.jpg" alt="Matthew Zeitlin"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/matthew-zeitlin" class="collaborator-item__link">Matthew Zeitlin</a><p class="collaborator-item__role"><i>Domestic Economics Reporter</i></p><p class="collaborator-item__bio">Matthew Zeitlin is an economics reporter at Grid focused on the domestic impact of major stories such as coronavirus, the supply chain and economic volatility.</p><a href="https://twitter.com/MattZeitlin" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>MattZeitlin</span></a></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/WjWiotGTupud7dv8FFSWVvxlWI8=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/39ee07c8-9672-44b2-81f0-b56297ff70b0.jpg" alt="Benjamin Powers"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/benjamin-powers" class="collaborator-item__link">Benjamin Powers</a><p class="collaborator-item__role"><i>Technology Reporter</i></p><p class="collaborator-item__bio">Benjamin Powers is a technology reporter for Grid where he explores the interconnection of technology and privacy within major stories.</p><a href="https://twitter.com/benjaminopowers" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>benjaminopowers</span></a></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/JG0BVPoXvCJVDHxFdateY8psnOo=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/0a5f88c9-66e9-417b-a43f-627cb64a113d.jpg" alt="Lili Pike"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/lili-pike" class="collaborator-item__link">Lili Pike</a><p class="collaborator-item__role"><i>China Reporter</i></p><p class="collaborator-item__bio">Lili Pike is a China reporter at Grid focused on climate change, technology and U.S.-China relations. </p><a href="https://twitter.com/lili_pike" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>lili_pike</span></a></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/mg--35oHoslIVYk1Y8n7bRfdikI=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/dabe63e5-6ce1-47d5-9543-07bade8d0bd3.jpg" alt="Anya van Wagtendonk"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/anya-van-wagtendonk" class="collaborator-item__link">Anya van Wagtendonk</a><p class="collaborator-item__role"><i>Misinformation Reporter</i></p><p class="collaborator-item__bio">Anya van Wagtendonk is the misinformation reporter at Grid, focusing on the impact of false information on policy, elections and social behavior.</p><a href="https://twitter.com/twiceanya" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>twiceanya</span></a></div></li></ul></div></div></div></div></div></main><footer><div class="row  footer"><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 footer-logo-link-top"><div class="primaryLogo"><img src="/pf/resources/images/svg/Grid_logo_dark.svg?d=65" alt="Grid news" class="footer-logo"/></div><a class="footer-link-top" href="#">Back to top <i class="imi-icon icon-more-open"></i></a></div><div class="col-sm-12 col-md-12 col-lg-3 col-xl-3 footer-daily-drop"><h3>Grid&#x27;s Daily Newsletter</h3><p>Sign up for Grid Today and get the context you need on the most important stories of the day.</p><form><label for="email">Email Address</label><div class="input-field"><input type="text" id="email" name="email"/></div><button type="submit" class="Button-sc-1lz7b4l-0 bKsTgm">Sign Up</button></form></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Follow Us</h3><ul><li class="footer-item"><a href="https://twitter.com/gridnews" name="Twitter"><i class="imi-icon icon-twitter"></i> <!-- -->Twitter</a></li><li class="footer-item"><a href="https://www.facebook.com/GridDotNews" name="Facebook"><i class="imi-icon icon-facebook"></i> <!-- -->Facebook</a></li><li class="footer-item"><a href="https://instagram.com/grid.news" name="Instagram"><i class="imi-icon icon-instagram"></i> <!-- -->Instagram</a></li><li class="footer-item"><a href="https://www.linkedin.com/company/gridnews/" name="LinkedIn"><i class="imi-icon icon-linkedin"></i> <!-- -->LinkedIn</a></li></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Our Experiences</h3><ul><li class="footer-item"><a href="https://apps.apple.com/us/app/grid-news/id1593920798/" target="_blank" rel="noopener noreferrer">iOS app<span class="sr-only">(Opens in new window)</span></a> </li><li class="footer-item"><a href="https://play.google.com/store/apps/details?id=news.illo.app&amp;hl=en_US&amp;gl=US" target="_blank" rel="noopener noreferrer">Android app<span class="sr-only">(Opens in new window)</span></a> </li></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Grid News</h3><ul><li class="footer-item"><a href="/about-us/">About us</a></li><li class="footer-item"><a href="https://boards.greenhouse.io/gridnews/" target="_blank" rel="noopener noreferrer">We&#x27;re hiring<span class="sr-only">(Opens in new window)</span></a> </li></ul></div></div><div class="copyright-nav"><div class="copyright-nav-col"><div class="brandname">© <!-- -->2022<!-- --> Media Investment Projects OpCo LLC</div><div class="default__FooterSection-sc-179axk7-0 gXmqjw footer_lower_nav"><ul><li class="footer-item"><a href="/terms-of-service/">Terms of Service</a> </li><li class="footer-item"><a href="/privacy-policy/">Privacy Policy</a> </li><li class="footer-item"><a href="/cookie-policy/">Cookie Policy</a> </li><li class="footer-item"><a href="https://privacyportal.onetrust.com/webform/e186b9e3-0ef1-4cea-9525-0fe3df77b7be/53b8f51e-110c-431c-97bc-b4b62b91dbb8/" target="_blank" rel="noopener noreferrer">Do Not Sell My Personal Info<span class="sr-only">(Opens in new window)</span></a> </li></ul></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-app.js" id="firebase-app"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-auth.js" id="firebase-auth"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-performance.js" id="firebase-performance"></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="163330" data-user="149806" async="" id="56cbd175e01c216705f64d0444468080"></script><script id="firebase-init" data-integration="firebase">
  firebase.initializeApp({
    apiKey: "AIzaSyBcdRpEzjm7SGEo8IQ1RoOD30lZz4x9nXQ",
    authDomain: "signin.grid.news",
    projectId: "illo-news",
    storageBucket: "illo-news.appspot.com",
    messagingSenderId: "24355416874",
    appId: "1:24355416874:web:d18df6e4e6a6d7222e4c53",
    measurementId: "G-ST2P56JPQC"
  });
  const perf = firebase.performance();
  </script><script data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.js"></script><script data-integration="queryly">
    queryly.init("56fa177203c143da", document.querySelectorAll("#fusion-app"));
  </script><link rel="stylesheet" type="text/css" charset="UTF-8" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><script type="text/javascript" async="">!(function (e, t, n, s, u, a) {
  e.twq ||
    ((s = e.twq =
      function () {
        s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
      }),
    (s.version = "1.1"),
    (s.queue = []),
    (u = t.createElement(n)),
    (u.async = !0),
    (u.src = "//static.ads-twitter.com/uwt.js"),
    (a = t.getElementsByTagName(n)[0]),
    a.parentNode.insertBefore(u, a));
})(window, document, "script"); // Insert Twitter Pixel ID and Standard Event data below twq('init','o7bgi'); twq('track','PageView');</script><script type="text/javascript" async="">(_linkedin_partner_id = "4085977");
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
(function (l) {
  if (!l) {
    window.lintrk = function (a, b) {
      window.lintrk.q.push([a, b]);
    };
    window.lintrk.q = [];
  }
  var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";
  b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);
})(window.lintrk);</script><script type="text/javascript" async="">!(function (w, d) {
  if (!w.rdt) {
    var p = (w.rdt = function () {
      p.sendEvent
        ? p.sendEvent.apply(p, arguments)
        : p.callQueue.push(arguments);
    });
    p.callQueue = [];
    var t = d.createElement("script");
    (t.src = "https://www.redditstatic.com/ads/pixel.js"), (t.async = !0);
    var s = d.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(t, s);
  }
})(window, document);
rdt("init", "t2_fighzryh");
rdt("track", "PageVisit");</script><img height="1" width="1" style="display:none" alt="" src="https://px.ads.linkedin.com/collect/?pid=4085977&amp;conversionId=6820945&amp;fmt=gif"/><script src="https://secure.adnxs.com/seg?add=29086036&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/seg?add=29086036&amp;t=2" width="1" height="1" alt=""/><script src="https://secure.adnxs.com/px?id=1554012&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/px?id=1554012&amp;t=2" width="1" height="1" alt=""/><script id="parsely-cfg" src="//cdn.parsely.com/keys/grid.news/p.js"></script></body></html>