<!DOCTYPE html><html lang="en"><head><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="bae6a303-b6fe-4434-a784-8d6db1a1a39e"></script><script type="text/javascript">function OptanonWrapper() { }</script><script type="text/javascript" async="">
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) {
        return true;
    }
}

function reloadOTBanner() {
    var otConsentSdk = document.getElementById("onetrust-consent-sdk");
    if (otConsentSdk) {
        otConsentSdk.remove();
    }

    if (window.OneTrust != null) {
        OneTrust.Init();

        setTimeout(function() {
            OneTrust.LoadBanner();

            var toggleDisplay = document.getElementsByClassName(
                "ot-sdk-show-settings"
            );

            for (var i = 0; i < toggleDisplay.length; i++) {
                toggleDisplay[i].onclick = function(event) {
                    event.stopImmediatePropagation();
                    window.OneTrust.ToggleInfoDisplay();
                };
            }
        }, 1000);
    }
}
</script><meta name="viewport" content="width=device-width, initial-scale=1"/><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N3R3SCH');
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-201291247-4"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('set', {
        'custom_map': {
        'dimension1': 'primary-vertical',
        'dimension2': 'sub-vertical',
        'dimension3': 'page-type',
        'dimension4': 'node-id',
        'dimension5': 'publish_date',
        'dimension6': 'last_updated_date',
        'dimension7': 'editorial/sponsored',
        'dimension8': 'author-name',
        'dimension10': 'publish_time',
        'dimension11': 'tags'
        }
        });
  gtag('config', 'UA-201291247-4', 
                    {'primary-vertical':'Climate',
                    'sub-vertical':'Climate',
                    'page-type':'article',
                    'node-id':'O7CR7KRPUBAQLHTTNZSERBB5GY',
                    'publish_date':'20221018',
                    'publish_time':'11:00',
                    'last_updated_date':'20221018',
                    'editorial/sponsored':'editorial',
                    'author-name':'Nirvi Shah',
                    'tags': 'Freelance,Climate Change,Pandemic,Wildfire,Policy Team,Extreme Weather',
                  }
                    );</script><script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '506784420693540');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=506784420693540&amp;ev=PageView&amp;noscript=1" alt=""/></noscript><title>Covid kept kids from school, natural disasters are making things worse</title><meta name="description" content="In Sarasota County, Florida, a school year meant to be the closest to normal after three years of disruption from the pandemic had instead been severed by a storm."/><meta name="twitter:description" content="In Sarasota County, Florida, a school year meant to be the closest to normal after three years of disruption from the pandemic had instead been severed by a storm."/><meta property="og:description" content="In Sarasota County, Florida, a school year meant to be the closest to normal after three years of disruption from the pandemic had instead been severed by a storm."/><meta name="keywords" content="freelance,climate-change,pandemic,wildfire,policy-team,extreme-weather"/><meta property="og:title" content="Covid kept kids from school, natural disasters are making things worse"/><meta name="twitter:title" content="Covid kept kids from school, natural disasters are making things worse"/><meta property="og:image" content="https://www.grid.news/resizer/VGGo-z9Sh5yDXesXJ5AcGLeMumk=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg"/><meta name="twitter:image" content="https://www.grid.news/resizer/VGGo-z9Sh5yDXesXJ5AcGLeMumk=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Grid News"/><meta property="og:url" content="https://www.grid.news/story/climate/2022/10/18/first-the-pandemic-kept-kids-out-of-school-now-natural-disasters-like-hurricane-ian-are-making-things-worse/"/><meta name="twitter:site" content="@gridnews"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.grid.news/story/climate/2022/10/18/first-the-pandemic-kept-kids-out-of-school-now-natural-disasters-like-hurricane-ian-are-making-things-worse/"/><meta name="parsely-link" content="https://www.grid.news/story/climate/2022/10/18/first-the-pandemic-kept-kids-out-of-school-now-natural-disasters-like-hurricane-ian-are-making-things-worse/"/><meta name="parsely-title" content="First the pandemic kept kids out of school. Now natural disasters like Hurricane Ian are making things worse. "/><meta name="parsely-type" content="post"/><meta name="parsely-image-url" content="https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg"/><meta name="parsely-pub-date" content="2022-10-18T14:05:48.724Z"/><meta name="parsely-section" content="Climate"/><meta name="parsely-post-id" content="O7CR7KRPUBAQLHTTNZSERBB5GY"/><meta name="parsely-author" content="Nirvi Shah"/><meta name="parsely-tags" content="Freelance,Climate Change,Pandemic,Wildfire,Policy Team,Extreme Weather"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=92" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=92" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=92" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=92"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=92"/><style data-styled="" data-styled-version="5.3.5">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</style><link rel="apple-touch-icon" sizes="57x57" href="/pf/resources/images/apple-icon-57x57.png?d=92"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/images/apple-icon-60x60.png?d=92"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/apple-icon-72x72.png?d=92"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/images/apple-icon-76x76.png?d=92"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/apple-icon-114x114.png?d=92"/><link rel="apple-touch-icon" sizes="120x120" href="/pf/resources/images/apple-icon-120x120.png?d=92"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/apple-icon-144x144.png?d=92"/><link rel="apple-touch-icon" sizes="152x152" href="/pf/resources/images/apple-icon-152x152.png?d=92"/><link rel="apple-touch-icon" sizes="180x180" href="/pf/resources/images/apple-icon-180x180.png?d=92"/><link rel="icon" type="image/png" sizes="192x192" href="/pf/resources/images/android-icon-192x192.png?d=92"/><link rel="icon" type="image/png" sizes="32x32" href="/pf/resources/images/favicon-32x32.png?d=92"/><link rel="icon" type="image/png" sizes="96x96" href="/pf/resources/images/favicon-96x96.png?d=92"/><link rel="icon" type="image/png" sizes="16x16" href="/pf/resources/images/favicon-16x16.png?d=92"/><link rel="manifest" href="/pf/resources/images/manifest.json?d=92"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/pf/resources/images/ms-icon-144x144.png?d=92"/><meta name="theme-color" content="#ffffff"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=92"/><link rel="stylesheet" href="/pf/resources/css/main.css?d=92"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700&amp;family=Open+Sans:wght@400;600;700&amp;display=swap" rel="stylesheet"/><script src="https://kit.fontawesome.com/050f26344d.js" crossorigin="anonymous"></script><script type="text/javascript" src="https://pym.nprapps.org/npr-pym-loader.v2.min.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8a0df803-7c14-4125-8ea6-9b13a86a92c0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LFV9U-K9MMM-KDUZM-R7JHC-DKPZU",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LFV9U-K9MMM-KDUZM-R7JHC-DKPZU";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ygbay2pa4ua-f-2515c6ca8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1178380","ak.ai":parseInt("705213",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"cf2157","ak.r":40197,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":50352,"ak.gh":"23.222.12.12","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666123560","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==phdwE1yJG0X/izdN2+vfZUfoYtipe/MuMyozS5jUwas+HEgOZE2heq/Giu73uOpEPEESbDtWz/x/Ff6AFCgfb2FDiNKbA8Kww/Cghwp1g/DpWd0DqvOF3q/KaQilq0MoTfr2RZpMNiiHmBAUBrXhYMrNNxxMu9ZCU3ylJwjITnDetMwX7G77e6Bk5lKUroa62OdK2fAKP0FwA0fxfuwn+jchH3CgcojWqyLPGfiN3YihH8IiJpG/s8AylgS7aZaOkIttRseHq7fKYk5waM7qG+MR3C25EW2xidbxVYeqkyV31Qumayg80xpWQTzQ7Zs/YhntPHXlWETIq+zgGK6OcE9ruw2X1y57hnQ2iJ5Z/edFaYKuHnKuihYgaDh1QY/ri862TXVmDQx6CAkSxSzSJrQ69D9keZLRYi+/eKvLOIg=","ak.pv":"29","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N3R3SCH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="custom-layout-main-container"><header class="main-header-nav" style="position:sticky;top:0"> <aside class="main-side-menu "><nav class="sideBar"><div class="side_description"><p class="side_description__title">Introducing Grid</p><p class="side_description__desc">We’re a new publication dedicated to reporting on how the most important trends, challenges and opportunities of the day connect to one another – and require connected solutions.<!-- --> <a class="nav-link" href="/about-us">Learn more</a>.</p></div><ul class="main-side-menu__items"><li class="nav-item queryly-search-container"><div class="queryly-search_container-mobile"><input type="text" value="" placeholder="Search" name="search" class="queryly-search_input"/><button type="submit" class="queryly-search_button"><img src="/pf/resources/images/svg/searchIcon.svg?d=92" height="20px" width="20px" alt="search icon" class="queryly-search_icon"/><i class="queryly-clear_icon">x</i></button></div></li><li class="nav-item"><a class="nav-link" href="/">Home</a></li><li class="nav-item"><a class="nav-link" href="/newsletters/">Newsletters</a></li><li class="nav-item"><a class="nav-link" href="/360/">360</a></li><li class="nav-item"><a class="nav-link" href="/ukraine-russia/">War in Ukraine</a></li><li class="nav-item"><a class="nav-link" href="/global/">Global</a></li><li class="nav-item"><a class="nav-link" href="/economy/">Economy</a></li><li class="nav-item"><a class="nav-link" href="/politics/">Politics</a></li><li class="nav-item"><a class="nav-link" href="/climate/">Climate</a></li><li class="nav-item"><a class="nav-link" href="/science/">Science</a></li><li class="nav-item"><a class="nav-link" href="/technology/">Technology</a></li><li class="nav-item"><a class="nav-link" href="/misinformation/">Misinformation</a></li><li class="nav-item"><a class="nav-link" href="/podcasts/">Podcast</a></li><li class="nav-item"><a class="nav-link-sm" href="/about-us">About Us</a></li></ul><div class="follow-container"><p class="title">Follow</p><ul class="social-icons"><li class="social-icons__item"><a href="https://twitter.com/gridnews" class="social-icons__link" aria-label="Twitter" target="_blank"><i class="imi-icon icon-twitter"></i></a></li><li class="social-icons__item"><a href="https://www.facebook.com/griddotnews" class="social-icons__link" aria-label="Facebook" target="_blank"><i class="imi-icon icon-facebook"></i></a></li><li class="social-icons__item"><a href="https://www.instagram.com/gridnews/" class="social-icons__link" aria-label="Instagram" target="_blank"><i class="imi-icon icon-instagram"></i></a></li><li class="social-icons__item"><a href="https://www.linkedin.com/company/gridnews" class="social-icons__link move-bottom" aria-label="Linkedin" target="_blank"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#EFEEEE" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></a></li></ul></div></nav></aside><nav class="universal-nav"><div class="universal-nav__container"><div><div><button class="hamburger-menu__btn"><img src="/pf/resources/images/svg/hamburger-menu-w.svg?d=92" alt="open side menu"/></button><div class="queryly-search_container close"><img class="queryly_search_button" src="/pf/resources/images/svg/searchIcon.svg?d=92" height="20px" width="20px" alt="search icon"/><input type="text" value="" placeholder="Search" name="search" class="queryly-search_input"/><button type="submit" class="queryly-search_button"><img src="/pf/resources/images/svg/searchIcon.svg?d=92" alt="search icon" class="queryly-search_icon"/><i class="queryly-clear_icon">x</i></button></div></div></div><a href="/" aria-label="Home" class="universal-nav__homelink"><img src="/pf/resources/images/svg/grid-w.svg?d=92" class="universal-nav__logo" alt="Grid logo"/></a><div class="universal-nav__actions d-flex"><a class="universal-nav__link hide-sm" href="/newsletters">Newsletters</a><a class="universal-nav__link hide-sm pod-link" href="/podcasts">Podcast</a></div></div></nav></header><main><div cursor="auto" class="default__AnnouncementContainer-tb8o73-0 btFWDZ"><div><img hidden="" src="/pf/resources/images/image_placeholder.png?d=92" class="default__Image-tb8o73-4 ioClay"/><div><p class="default__TextStyled-tb8o73-1 ihFlnA">Introducing Grid Health, our new weekly health and policy newsletter</p><div class="default__LinkContainer-tb8o73-3 bpxnQq"><a href="https://www.grid.news/newsletters/" target="_blank" class="default__LinkStyled-tb8o73-2 hxFDlb">Sign up now to get it every Wednesday</a><img src="/pf/resources/images/svg/arrow.svg?d=92" alt="arrow"/></div></div></div></div><div class="article-hero "><div class="padding-sm-bottom 
          
          "><div class="row "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 home-article"><picture class="Image__StyledPicture-sc-16k4t2j-0 jFJkng"><source srcSet="https://www.grid.news/resizer/tE4j67kw5j_-BEcQUwIYN-LRU6M=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/sbxIZP-gTeJaFErAXZkqy7mLoKw=/800x450/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/3NNN8n226PM0GNtKLkeCeQNEI_w=/600x338/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg" media="screen and (min-width: 0px)"/><img alt="First the pandemic kept kids out of school. Now natural disasters like Hurricane Ian are making things worse. " src="https://www.grid.news/resizer/tE4j67kw5j_-BEcQUwIYN-LRU6M=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg" data-lightbox="https://www.grid.news/resizer/ZscLGpXAemA3dE-oMLhB5GvGRh8=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg" width="1440" height="540" loading="eager"/></picture><div class="image-meta-data"><p class="image-meta-data__caption">Children play in a flooded parking lot during the aftermath of Hurricane Ian in Sanford, Florida, on Oct. 9.</p><p class="image-meta-data__credit">SOPA Images/SOPA Images/LightRocket via Gett</p></div></div><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 banner-content "><div class="section-tag"><div class="Chip__ChipStyled-otvgz4-0 hRQMOa story-section-chip" color="#00eeef"><a href="/climate/">Climate</a></div></div><h1 class="default__ArticleHeadline-m8fpqt-1 jNDTze margin-xs-bottom margin-xs-top article-hero__headline">First the pandemic kept kids out of school. Now natural disasters like Hurricane Ian are making things worse. </h1><p class="margin-sm-bottom article-hero__subheadline">Hurricane Ian is the latest example of natural disasters forcing students out of class.</p><div class="author-footer"><div class="author-avatar-item"><div class="author-avatar-item__details"><a href="/author/nirvi-shah/" class="author-avatar-item__link">Nirvi Shah</a><p class="author-avatar-item__role"><i>Freelance Reporter</i></p></div></div><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date test">October 18, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div></div></div></div><div class="default__ArticleContainer-sc-10mj2vp-0 ktyBmG article-block-container   "><div><article class="ArticleBody-sc-1eiq3o0-3 bPfDSW article-body-wrapper "><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">In Sarasota County, Florida, a school year meant to be the closest to normal after three years of disruption from the pandemic has instead been severed by a storm.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Sarasota County Public Schools posted on its website “closed until further notice” just a few days after Hurricane Ian’s punishing winds obliterated parts of Florida’s west coast, flooded much of the region and cut off electricity, phone and internet access. Across the country, wildfires, heat, floods, tornadoes and other natural disasters have eaten away at class time in these still-early days of the 2022-2023 school year, one that was supposed to be critical to helping kids make the most of their time with teachers after the pandemic disrupted school three school years in a row.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Some of the first test scores capturing the effects of the pandemic <a href="https://www.nationsreportcard.gov/highlights/ltt/2022/" target="_blank">show that American students have lost a staggering amount of ground in reading and math</a> over the course of the health crisis. And the gap in the performance of white and Black students only got worse.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">But for many students, this school year is far from stable. In California, <a href="https://edsource.org/updates/wildfires-close-schools-across-state-sending-more-than-90000-students-home" target="_blank">schools in the path of fires closed for days</a>, or smoke made the air quality so poor schools not damaged by flames had to be shuttered, too. Floods ate into instruction in Georgia, Tennessee and Virginia this year, to name a few. It was too hot to hold classes in parts of <a href="https://www.cbs19news.com/story/44511778/ocps-closed-due-to-heat-advisory" target="_blank">Virginia</a>, Baltimore and <a href="https://www.inquirer.com/news/philadelphia-schools-closing-early-heat-list-20220829.html" target="_blank">Philadelphia</a> at different points over the last several months. And at the start of the current school year, catastrophic flooding in eastern Kentucky took lives and school days, and state lawmakers said districts <a href="https://www.theinteriorjournal.com/2022/09/08/eastern-kentucky-schools-focused-on-reopening/" target="_blank">need to make up only 15 of the missed class days</a>.</p><div class="default__AdsWrapper-xaonxe-0 iuLrBa free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_2"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Things are only likely to get worse. At one point ahead of Hurricane Ian, <a href="https://www.npr.org/2022/09/29/1126051453/more-than-2-5-million-florida-students-have-missed-school-during-hurricane-ian" target="_blank">almost every school district in Florida had canceled classes</a>, some for an entire week. The long-term effects are hard to gauge, said Megan Kuhfeld, a senior research scientist at the nonprofit Northwest Evaluation Association, which creates assessments for school districts. Kuhfeld <a href="https://www.brookings.edu/blog/brown-center-chalkboard/2022/03/03/the-pandemic-has-had-devastating-impacts-on-learning-what-will-it-take-to-help-students-catch-up/" target="_blank">has written about</a> what it will take to help students make up some of the academic ground lost to the pandemic.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“It’s a challenge that school districts are going to be facing more and more,” Kuhfeld told Grid.</p><h3 class="heading__StyledHeading-vsy2go-0 hGMIhe"><b>Echoes of the recent past</b></h3><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Just a few months ago, Knott County, Kentucky, Superintendent Brent Hoover was where Sarasota County schools found themselves a few weeks ago.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“I do remember: I delayed schools until further notice,” said Hoover, who had just found time to eat his lunch near the end of his work day a few minutes before speaking with Grid.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The first day of school was set for Aug. 10, but heavy rains on July 28 triggered flash flooding and mudslides. Hoover closed schools, picking a date, Sept. 19, for a delayed first day of school based on nothing but hope.</p><div class="default__AdsWrapper-xaonxe-0 iuLrBa free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_1"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“We were within hours of not making that deadline,” Hoover said.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">One elementary school had as much as 3 feet of water wash through classrooms, filling it with muck and debris. At least two of his students died in the floods. His father’s home, the house Hoover grew up in, was destroyed, along with everything in it.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Hoover, who has spent 28 years — his entire career — working in the school district, spent his first year as superintendent redesigning the way students are taught and creating a districtwide curriculum for all grades.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">His second year started off with the floods.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“This year was our catch-up year,” he said. “We’re working overtime to get these kids caught up.”</p><div class="default__AdsWrapper-xaonxe-0 iuLrBa free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_3"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">In Kentucky, Hoover said, “we are adjusting our instruction, identifying student weaknesses.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“Hopefully we can get them caught up in a short amount of time,” he said. He is also adding some days to the end of the school calendar to make up for the chunk of time lost at the start of the year.</p><h3 class="heading__StyledHeading-vsy2go-0 hGMIhe"><b>A longtime problem</b></h3><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Long before the pandemic, the amount of time kids spent in school across the country varied, from 160 days in Colorado to 186 days in Kansas, and from 720 hours of class per year in Arizona to 1,260 hours in Texas, according to new research on how much time students really spend learning at school. Even in the best of times, researchers found, students miss a lot of instructional time because they skip class or are suspended from class as a form of punishment or because their teachers are absent.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">In a review of the research about the connection between academic achievement and learning time, one study says that “the literature paints a compelling picture that increasing time can increase student achievement.” And perhaps not surprisingly, they found that weather events, even snow days and other “unscheduled” cuts to learning time, can lead to a decline in students’ academic performance.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">One of the researchers studying instructional time noted that even when school systems can add time to try to make up what is lost to a weather event, it can fall short.</p><div id="fusion-static-enter:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><div><div id="om-jqtfq19zl7zppbvvykcw-holder"></div></div><div id="fusion-static-exit:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><div id="fusion-static-enter:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><div><div id="om-kxcqfmda3glzmolis3qh-holder"></div><br></div><div id="fusion-static-exit:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><div id="fusion-static-enter:html-block-f0fa28nIrI1iaUj" style="display:none" data-fusion-component="html-block-f0fa28nIrI1iaUj"></div><div><div id="om-vaxjapluux9skczn3kd4-holder"></div></div><div id="fusion-static-exit:html-block-f0fa28nIrI1iaUj" style="display:none" data-fusion-component="html-block-f0fa28nIrI1iaUj"></div><div id="fusion-static-enter:html-block-f0fEwq1cr0fQ1HU" style="display:none" data-fusion-component="html-block-f0fEwq1cr0fQ1HU"></div><div><div id="om-olcijue5dngftk4vqjdu-holder"></div></div><div id="fusion-static-exit:html-block-f0fEwq1cr0fQ1HU" style="display:none" data-fusion-component="html-block-f0fEwq1cr0fQ1HU"></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“A makeup day added to the end of the school year or during a school break is likely not providing the same quality of learning environment,” said Matthew Kraft, an associate professor of education and economics at Brown University. “So even if all the lost days are made up, there is still the possibility for negative effects.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">States should consider more than just time when sorting out how to help students recover from situations that lead to school closures, added Sarah Novicoff of Stanford University, who co-authored the study. Spending money to add time is one piece, but so is spending on other resources, such as school counselors.</p><h3 class="heading__StyledHeading-vsy2go-0 hGMIhe">Pandemic lessons and warnings for the future</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Some schools are using pandemic aid dollars to add tutoring to the school day every day, in person or online, or several times a week, sometimes on Saturdays. The ideal version, <a href="https://www.nber.org/system/files/working_papers/w27476/w27476.pdf" target="_blank">according to research</a>, of this tutoring is in person, one on one or in small groups, and frequent, and doesn’t require students to come early or stay after school. “If not climate change, [it could be] further outbreaks of covid that cause staff shortages and things like that,” Kuhfeld said.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">While remote teaching became commonplace during the pandemic, it is hardly a solution for students who miss class because of a bad storm or other weather event, assuming the power and internet are still working.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“We have more contact now than we used to between teachers and students,” Kuhfeld said, but there is also “pretty strong evidence that remote instruction is not a substitute [for in-person schooling] in the same way.”</p><div class="default__AdsWrapper-xaonxe-0 iuLrBa free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_4"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">On top of that, natural disasters and health crises come with all sorts of trauma — losing a family member or home — that can haunt students, she said. And some families will lose far more than others.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“Natural disasters don’t hit people equally,” Kuhfeld said.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">There is only more to come, if not for Sarasota, the world, with the number and cost of disasters increasing over time, <a href="https://www.climate.gov/news-features/blogs/beyond-data/2010-2019-landmark-decade-us-billion-dollar-weather-and-climate" target="_blank">according to the National Oceanic and Atmospheric Administration</a>. An arm of the World Bank <a href="https://www.gfdrr.org/en/feature-story/making-schools-resilient-natural-disasters" target="_blank">created a program nearly 10 years ago</a> specifically to help countries improve their school buildings in light of a growing number of climate-related and other natural disasters. As many as <a href="https://www.srcd.org/research/understanding-impacts-natural-disasters-children" target="_blank">175 million children around the world</a> are affected by natural disasters each year. If kids manage to stay in school through all of it, research shows <a href="https://www.nature.com/articles/s41562-020-00959-9.epdf?sharing_token=JfaC1diFgifUjqSheJzl99RgN0jAjWel9jnR3ZoTv0PTv5TyvaKIJRyzwrNJG32qmn9V1YDpXhAjalJKyNuLm7b93f_tp7jNGZgUHHHyVGmnyEpTv_WlGiHTUcilJSDkSGMbinZXg4McTHTdt77DGEeHFlSdOmmbPxXRcpPsav1bCAUE7YDtjqzXmMiZ6dwmcLmqPJwLiP5jhaIy4pnWztwEiZD9bJKQK6b-AFTuZ1g=&tracking_referrer=www.washingtonpost.com" target="_blank">heat interferes with kids’ ability to learn</a>, as does <a href="https://news.stanford.edu/2022/09/29/wildfire-smoke-exposure-hurts-learning-outcomes/" target="_blank">the pollution from wildfires</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">For Sarasota students, the news has changed. One set of schools reopened Oct. 10. Another set opened Monday. For two others, Tuesday is set to be reopening day.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph"><i>Thanks to Lillian Barkley for copy editing this article.</i></p></article><div class="authors-list"><ul><li class="collaborator-item"><div class="collaborator-item__details"><a href="/author/nirvi-shah/" class="collaborator-item__link">Nirvi Shah</a><p class="collaborator-item__role"><i>Freelance Reporter</i></p></div></li></ul></div></div></div><div direction="horizontal" wrap="wrap" class="default__TagsListStyled-suq9g9-0 jaJjEd"><p class="default__TopicsTitleStyled-suq9g9-3 cKxFgL">TOPICS</p><a href="/tags/climate-change/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Climate Change</a><a href="/tags/pandemic/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Pandemic</a><a href="/tags/wildfire/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Wildfire</a><a href="/tags/extreme-weather/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Extreme Weather</a></div></main><footer><div class="row  footer "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 footer-logo-link-top"><div class="primaryLogo"><img src="/pf/resources/images/svg/Grid_logo_dark.svg?d=92" alt="Grid news" class="footer-logo"/></div><a class="footer-link-top" href="#">Back to top <i class="imi-icon icon-more-open"></i></a></div><div class="col-sm-12 col-md-12 col-lg-3 col-xl-3 footer-daily-drop"><h3>Grid&#x27;s Daily Newsletter</h3><p>Sign up for Grid Today and get the context you need on the most important stories of the day.</p><form><label for="email">Email Address</label><div class="input-field"><input type="text" id="email" name="email"/></div><button type="submit" class="Button-sc-1lz7b4l-0 hrbUPZ">Sign Up</button></form></div></div><div class="copyright-nav"><div class="copyright-nav-col"><div class="brandname">© <!-- -->2022<!-- --> Media Investment Projects OpCo LLC</div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-app.js" id="firebase-app"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-auth.js" id="firebase-auth"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-performance.js" id="firebase-performance"></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="163330" data-user="149806" async="" id="56cbd175e01c216705f64d0444468080"></script><script id="firebase-init" data-integration="firebase">
  firebase.initializeApp({
    apiKey: "AIzaSyBcdRpEzjm7SGEo8IQ1RoOD30lZz4x9nXQ",
    authDomain: "signin.grid.news",
    projectId: "illo-news",
    storageBucket: "illo-news.appspot.com",
    messagingSenderId: "24355416874",
    appId: "1:24355416874:web:d18df6e4e6a6d7222e4c53",
    measurementId: "G-ST2P56JPQC"
  });
  const perf = firebase.performance();
  </script><script data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.js"></script><script data-integration="queryly">
    queryly.init("56fa177203c143da", document.querySelectorAll("#fusion-app"));
  </script><link rel="stylesheet" type="text/css" charset="UTF-8" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><script type="text/javascript" async="">!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o7bgi');
twq('track','PageView');</script><script type="text/javascript" async="">(_linkedin_partner_id = "4085977");
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
(function (l) {
  if (!l) {
    window.lintrk = function (a, b) {
      window.lintrk.q.push([a, b]);
    };
    window.lintrk.q = [];
  }
  var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";
  b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);
})(window.lintrk);</script><script type="text/javascript" async="">!(function (w, d) {
  if (!w.rdt) {
    var p = (w.rdt = function () {
      p.sendEvent
        ? p.sendEvent.apply(p, arguments)
        : p.callQueue.push(arguments);
    });
    p.callQueue = [];
    var t = d.createElement("script");
    (t.src = "https://www.redditstatic.com/ads/pixel.js"), (t.async = !0);
    var s = d.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(t, s);
  }
})(window, document);
rdt("init", "t2_fighzryh");
rdt("track", "PageVisit");</script><img height="1" width="1" style="display:none" alt="" src="https://px.ads.linkedin.com/collect/?pid=4085977&amp;conversionId=6820945&amp;fmt=gif"/><script src="https://secure.adnxs.com/seg?add=29086036&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/seg?add=29086036&amp;t=2" width="1" height="1" style="display:none" alt=""/><script src="https://secure.adnxs.com/px?id=1554012&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/px?id=1554012&amp;t=2" width="1" height="1" alt="" style="display:none"/><script id="parsely-cfg" src="//cdn.parsely.com/keys/grid.news/p.js"></script><script class="structured-data-list" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"First the pandemic kept kids out of school. Now natural disasters like Hurricane Ian are making things worse. ","image":[{"@type":"ImageObject","url":"https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/U4KY5ZKPSRHHDOSD4C2HXP2MUY.jpg","width":4200,"height":3281}],"author":[{"@type":"Person","name":"Nirvi Shah","url":"https://www.grid.news/author/nirvi-shah/","sameAs":[]}],"publisher":{"@type":"Organization","name":"Grid News","url":"https://www.grid.news","logo":{"@type":"ImageObject","url":"/pf/resources/images/svg/hamburger-menu-w.svg?d=92","width":80,"height":22},"sameAs":["https://www.facebook.com/griddotnews","https://twitter.com/gridnews","https://www.instagram.com/gridnews/"]},"datePublished":"2022-10-18T14:05:48.724Z","dateModified":"2022-10-18T14:05:49.124Z","description":"In Sarasota County, Florida, a school year meant to be the closest to normal after three years of disruption from the pandemic had instead been severed by a storm.","mainEntityOfPage":"https://www.grid.news/story/climate/2022/10/18/first-the-pandemic-kept-kids-out-of-school-now-natural-disasters-like-hurricane-ian-are-making-things-worse/","video":[]}</script><script>
  window.addEventListener('powaRender', event => {

    window.PoWaSettings.share = {
      // default URL, Title, and Description
      shareURL: (videoData, config) => encodeURIComponent(window.location.href),
      shareTitle: (videoData, config) => encodeURIComponent(document.title),
      shareDescription: (videoData, config) => encodeURIComponent(videoData.description.basic),

      // default Facebook, Twitter, and email templates
      facebookShareTemplate: (videoData, config) => 'https://www.facebook.com/sharer/sharer.php?u='+config.shareURL()+'&title=' + config.shareTitle(),
      twitterShareTemplate: (videoData, config) => 'https://twitter.com/share?url=' + config.shareURL() + '&text=' + config.shareTitle(),
      emailShareTemplate: (videoData, config) => 'mailto:?subject=' + config.shareTitle() + '&body='+ config.shareTitle() +'%0A%0A'+ config.shareURL(),

  }
  })</script></body></html>