<!DOCTYPE html><html lang="en"><head><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="bae6a303-b6fe-4434-a784-8d6db1a1a39e"></script><script type="text/javascript">function OptanonWrapper() { }</script><script type="text/javascript" async="">
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) {
        return true;
    }
}

function reloadOTBanner() {
    var otConsentSdk = document.getElementById("onetrust-consent-sdk");
    if (otConsentSdk) {
        otConsentSdk.remove();
    }

    if (window.OneTrust != null) {
        OneTrust.Init();

        setTimeout(function() {
            OneTrust.LoadBanner();

            var toggleDisplay = document.getElementsByClassName(
                "ot-sdk-show-settings"
            );

            for (var i = 0; i < toggleDisplay.length; i++) {
                toggleDisplay[i].onclick = function(event) {
                    event.stopImmediatePropagation();
                    window.OneTrust.ToggleInfoDisplay();
                };
            }
        }, 1000);
    }
}
</script><meta name="viewport" content="width=device-width, initial-scale=1"/><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N3R3SCH');
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-201291247-4"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('set', {
        'custom_map': {
        'dimension1': 'primary-vertical',
        'dimension2': 'sub-vertical',
        'dimension3': 'page-type',
        'dimension4': 'node-id',
        'dimension5': 'publish_date',
        'dimension6': 'last_updated_date',
        'dimension7': 'editorial/sponsored',
        'dimension8': 'author-name',
        'dimension10': 'publish_time',
        'dimension11': 'tags'
        }
        });
  gtag('config', 'UA-201291247-4', 
                    {'primary-vertical':'Global',
                    'sub-vertical':'Global,War in Ukraine',
                    'page-type':'article',
                    'node-id':'P2B5FCLLMRCY7G3P6EYMJWUMEA',
                    'publish_date':'20220329',
                    'publish_time':'11:00',
                    'last_updated_date':'20220329',
                    'editorial/sponsored':'editorial',
                    'author-name':'Joshua Keating',
                    'tags': 'Ukraine,Russia,hero-home',
                  }
                    );</script><script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '506784420693540');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=506784420693540&amp;ev=PageView&amp;noscript=1" alt=""/></noscript><title>What the horrors of Syria and Chechnya can tell us about Russia’s tactics in Ukraine   – Grid News</title><meta name="description" content="Russia is bringing the deadly tactics used in Chechnya and Syria to Ukraine’s cities."/><meta name="twitter:description" content="Russia is bringing the deadly tactics used in Chechnya and Syria to Ukraine’s cities."/><meta property="og:description" content="Russia is bringing the deadly tactics used in Chechnya and Syria to Ukraine’s cities."/><meta name="keywords" content="ukraine,russia,hero-home"/><meta property="og:title" content="What the horrors of Syria and Chechnya can tell us about Russia’s tactics in Ukraine  "/><meta name="twitter:title" content="What the horrors of Syria and Chechnya can tell us about Russia’s tactics in Ukraine  "/><meta property="og:image" content="https://www.grid.news/resizer/wd2G79CBq7UIc9bngdYDGMxqKI8=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg"/><meta name="twitter:image" content="https://www.grid.news/resizer/wd2G79CBq7UIc9bngdYDGMxqKI8=/1200x630/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Grid News"/><meta property="og:url" content="https://www.grid.news/story/global/2022/03/29/terror-destruction-and-chaos-russian-tactics-in-ukraine-have-a-history/"/><meta name="twitter:site" content="@gridnews"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.grid.news/story/global/2022/03/29/terror-destruction-and-chaos-russian-tactics-in-ukraine-have-a-history/"/><meta name="parsely-link" content="https://www.grid.news/story/global/2022/03/29/terror-destruction-and-chaos-russian-tactics-in-ukraine-have-a-history/"/><meta name="parsely-title" content="What the horrors of Syria and Chechnya can tell us about Russia’s tactics in Ukraine  "/><meta name="parsely-type" content="post"/><meta name="parsely-image-url" content="https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg"/><meta name="parsely-pub-date" content="2022-03-29T14:14:24.954Z"/><meta name="parsely-section" content="Global"/><meta name="parsely-post-id" content="P2B5FCLLMRCY7G3P6EYMJWUMEA"/><meta name="parsely-author" content="Joshua Keating"/><meta name="parsely-tags" content="Ukraine,Russia,dedicated tag for hero stories to be excluded from data feeds on the HomePage"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=67" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=67" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=67" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=67"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=67"/><style data-styled="csPDIx hwwUOj hogbcG diYIzH gmhllJ deVpRm jxkNQ gZpBfS kAiVbL bKsTgm dRTDJJ gXmqjw" data-styled-version="4.4.1">
/* sc-component-id: ImageMetadata__MetadataParagraph-sc-1gn0vty-0 */
.kAiVbL{font-family:SummitSansBeta3,'Helvetica Neue',Helvetica,sans-serif;font-size:14px;color:#6c7778;margin:8px 0;line-height:16px;} .kAiVbL > *{font-family:SummitSansBeta3,'Helvetica Neue',Helvetica,sans-serif;} .kAiVbL .title{color:#6c7778;font-weight:bold;}
/* sc-component-id: Image__StyledPicture-sc-8yioqf-0 */
.dRTDJJ > img{max-width:100%;}
/* sc-component-id: Image__StyledPicture-sc-1j7n8rz-0 */
.gZpBfS > img{max-width:100%;}
/* sc-component-id: ArticleBody__StyledText-sc-1eiq3o0-0 */
.gmhllJ a{color:#005f66;font-weight:500;work-break:break-word;} .gmhllJ a:hover{color:#005f66;-webkit-text-decoration:underline;text-decoration:underline;}
/* sc-component-id: ArticleBody-sc-1eiq3o0-2 */
.diYIzH{font-family:Roboto,Arial,sans-serif;} .diYIzH h1,.diYIzH h2,.diYIzH h3,.diYIzH h4,.diYIzH h5,.diYIzH h6,.diYIzH figcaption,.diYIzH table{font-family:SummitSansBeta3,'Helvetica Neue',Helvetica,sans-serif;} .diYIzH .body-paragraph,.diYIzH .interstitial-link,.diYIzH ol,.diYIzH ul,.diYIzH blockquote p,.diYIzH blockquote{font-family:Roboto,Arial,sans-serif;}
/* sc-component-id: default__ArticleContainer-sc-10mj2vp-0 */
.hogbcG .free-start-ads-block{position:relative;left:-50vw;width:100vw;margin-left:50%;margin-bottom:24px;}
/* sc-component-id: default__AdsWrapper-xaonxe-0 */
.jxkNQ{padding:24px 0;background:#f8f8f8;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;left:-50vw;width:100vw;margin-left:50%;} .jxkNQ .ads-title{text-align:center;font-size:12px !important;color:#979797;margin-bottom:12px;font-family:Roboto;-webkit-letter-spacing:1.2px;-moz-letter-spacing:1.2px;-ms-letter-spacing:1.2px;letter-spacing:1.2px;font-weight:400;}
/* sc-component-id: Image__StyledPicture-sc-16k4t2j-0 */
.csPDIx > img{max-width:100%;}
/* sc-component-id: Chip__ChipStyled-otvgz4-0 */
.hwwUOj{font-family:SummitSansBeta3;border-bottom:3px solid #00eeef;color:black;text-transform:uppercase;font-size:13px;font-weight:700;display:inline-block;-webkit-align-self:baseline;-ms-flex-item-align:baseline;align-self:baseline;} .hwwUOj a{color:#1a1a1a;}
/* sc-component-id: Button-sc-1lz7b4l-0 */
.bKsTgm{width:100%;height:34px;position:relative;border:none;cursor:pointer;color:black;} .bKsTgm::after{background-color:#00eeef;content:"Sign Up";font-size:14px;color:var(--color-text-dark);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:34px;position:absolute;top:0;left:0;} .bKsTgm::before{content:"";width:100%;height:100%;border:1px dotted #000000;top:3px;right:3px;position:absolute;}
/* sc-component-id: heading__StyledHeading-vsy2go-0 */
.deVpRm a{color:#005f66;}</style><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=67"/><link rel="stylesheet" href="/pf/resources/css/main.css?d=67"/><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&amp;display=swap" rel="stylesheet"/></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N3R3SCH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="custom-layout-main-container"><header class="main-header-nav" style="position:sticky;top:0"> <aside class="main-side-menu "><nav class="sideBar"><div class="side_description"><p class="side_description__title">Introducing Grid</p><p class="side_description__desc">We’re a new publication dedicated to reporting on how the most important trends, challenges and opportunities of the day connect to one another – and require connected solutions. <a class="nav-link" href="/about-us">Learn more</a>.</p></div><ul class="main-side-menu__items"><li class="nav-item"><a class="nav-link" href="/">Home</a></li><li class="nav-item"><a class="nav-link" href="/360">360</a></li><li class="nav-item"><a class="nav-link" href="/ukraine-russia">War in Ukraine</a></li><li class="nav-item"><a class="nav-link" href="/global">Global</a></li><li class="nav-item"><a class="nav-link" href="/economy">Economy</a></li><li class="nav-item"><a class="nav-link" href="/politics">Politics</a></li><li class="nav-item"><a class="nav-link" href="/climate">Climate</a></li><li class="nav-item"><a class="nav-link" href="/science">Science</a></li><li class="nav-item"><a class="nav-link" href="/technology">Technology</a></li><li class="nav-item"><a class="nav-link" href="/misinformation">Misinformation</a></li><li class="nav-item no-border"><a class="nav-link-sm" href="/newsletter">Newsletter</a></li><li class="nav-item"><a class="nav-link-sm" href="/about-us">About Us</a></li></ul><div class="follow-container"><p class="title">Follow</p><ul class="social-icons"><li class="social-icons__item"><a href="https://twitter.com/gridnews" class="social-icons__link" aria-label="Twitter" target="_blank"><i class="imi-icon icon-twitter"></i></a></li><li class="social-icons__item"><a href="https://www.facebook.com/griddotnews" class="social-icons__link" aria-label="Facebook" target="_blank"><i class="imi-icon icon-facebook"></i></a></li><li class="social-icons__item"><a href="https://www.instagram.com/gridnews/" class="social-icons__link" aria-label="Instagram" target="_blank"><i class="imi-icon icon-instagram"></i></a></li><li class="social-icons__item"><a href="https://www.linkedin.com/company/gridnews" class="social-icons__link move-bottom" aria-label="Linkedin" target="_blank"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#EFEEEE" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></a></li></ul></div></nav></aside><nav class="universal-nav"><div class="universal-nav__container"><div><div><button class="hamburger-menu__btn"><img src="/pf/resources/images/svg/hamburger-menu-w.svg?d=67" alt="open side menu"/></button></div></div><a href="/" aria-label="Home" class="universal-nav__homelink"><img src="/pf/resources/images/svg/grid-w.svg?d=67" class="universal-nav__logo" alt="Grid logo"/></a><div class="universal-nav__actions d-flex"><a class="universal-nav__link hide-sm" href="/newsletter">Newsletter</a></div></div></nav></header><main><h1 style="display:none">What the horrors of Syria and Chechnya can tell us about Russia’s tactics in Ukraine  </h1><div class="article-hero"><div class="padding-sm-bottom 
          
          "><div class="row "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 home-article"><picture class="Image__StyledPicture-sc-16k4t2j-0 csPDIx"><source srcSet="https://www.grid.news/resizer/DgXp-JRj2WGQfQwb4X5orv5mXQI=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/Fm5_DiWWE99tb0eVtyINrWm-Ioc=/800x450/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/IqLT0wECPsAb57IL464PbIvhNb0=/600x338/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg" media="screen and (min-width: 0px)"/><img alt="What the horrors of Syria and Chechnya can tell us about Russia’s tactics in Ukraine  " src="https://www.grid.news/resizer/DgXp-JRj2WGQfQwb4X5orv5mXQI=/1440x540/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg" data-lightbox="https://www.grid.news/resizer/2O39lU_yG2Qgz6sIu5TRWBv-skU=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/BSOXNTUPVNEJLLH7LLNSMK446Y.jpg" width="1440" height="540" loading="eager"/></picture><div class="image-meta-data"><p class="image-meta-data__caption"></p><p class="image-meta-data__credit">Photo Illustration: Shaylyn Esposito. Sources: Anadolu Agency/ullstein bild/Getty Images</p></div></div><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 banner-content "><div class="section-tag"><div class="Chip__ChipStyled-otvgz4-0 hwwUOj story-section-chip"><a href="/global">Global</a></div></div><h2 class="margin-xs-bottom margin-xs-top article-hero__headline">What the horrors of Syria and Chechnya can tell us about Russia’s tactics in Ukraine  </h2><p class="margin-lg-bottom article-hero__subheadline">Russia is bringing the deadly tactics used in Chechnya and Syria to Ukraine’s cities.</p><div class="author-footer"><div class="author-avatar-item"><div class="author-avatar-item__img"><img src="https://www.grid.news/resizer/Je8qRveJaAUdPlA6O9xUAwOryto=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/58bc0fb9-8d80-4605-be44-d87af471fcaf.jpg" alt="Joshua Keating" loading="lazy"/><div class="author-avatar-item__img-border"></div></div><div class="author-avatar-item__details"><a href="/author/joshua-keating/" class="author-avatar-item__link">Joshua Keating</a><p class="author-avatar-item__role"><i>Global Security Reporter</i></p></div></div><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date">March 29, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div></div></div></div><div class="default__ArticleContainer-sc-10mj2vp-0 hogbcG article-block-container "><div><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper"><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Abdulkafi Alhamdo remembers the day he asked his wife to take their infant daughter out of Aleppo. “I told her to take my daughter through the [humanitarian] corridor just to stay alive,” Alhamdo said. “I thought this was the last time I would see them, the last time I would kiss my daughter. I remember my daughter was holding my knees and crying. Perhaps she knew something.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">His wife refused to leave. The family stayed together through the punishing bombardment of what was once Syria’s largest city by the Syrian military and its most powerful ally — Russia. Alhamdo, an English teacher who gained a global social media following with his video reports during Syria’s civil war, now lives in the rebel-held city of Idlib. Speaking with Grid by phone, he said he’s been glued to coverage of the war in Ukraine, particularly the heavy bombardment of the southeastern city of Mariupol. “I’m living with this war emotionally,” he told Grid. “Maybe not physically, but believe me, emotionally. Every scene I see, it happened to me once. I lived this many, many times.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Shocking as they are, the scenes the world is now watching in Mariupol and other Ukrainian cities are not without precedent. As the last European Union diplomat to leave Mariupol, Greek Consul General Manolis Androulakis, <a href="https://www.arabnews.com/node/2046536/world">put it</a>, “Mariupol will become part of a list of cities that were completely destroyed by war; I don’t need to name them — they are Guernica, Coventry, Aleppo, Grozny, Leningrad.”</p><div id="fusion-static-enter:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><div><div id="om-jqtfq19zl7zppbvvykcw-holder"></div></div><div id="fusion-static-exit:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><div id="fusion-static-enter:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><div><div id="om-kxcqfmda3glzmolis3qh-holder"></div><br></div><div id="fusion-static-exit:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><div id="fusion-static-enter:html-block-f0fa28nIrI1iaUj" style="display:none" data-fusion-component="html-block-f0fa28nIrI1iaUj"></div><div><div id="om-vaxjapluux9skczn3kd4-holder"></div></div><div id="fusion-static-exit:html-block-f0fa28nIrI1iaUj" style="display:none" data-fusion-component="html-block-f0fa28nIrI1iaUj"></div><div id="fusion-static-enter:html-block-f0fEwq1cr0fQ1HU" style="display:none" data-fusion-component="html-block-f0fEwq1cr0fQ1HU"></div><div><div id="om-olcijue5dngftk4vqjdu-holder"></div></div><div id="fusion-static-exit:html-block-f0fEwq1cr0fQ1HU" style="display:none" data-fusion-component="html-block-f0fEwq1cr0fQ1HU"></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The ancient city of Aleppo and Grozny, in Chechnya, stand out on that list as modern examples of the kind of urban destruction more often associated with the era of Hitler and Stalin, and because both involved the Russian military. Charles Lister, a senior fellow and Syria specialist at the Middle East Institute, told Grid that the tactics on display in Ukraine are “a clear attempt by the Russian military to do exactly what they did in Syria, and certainly what they did in Grozny: a mass shelling campaign to instill fear, terror, destruction, chaos and to create conditions in which the civilian population flees en masse, then creating conditions in which eventually, even the largest urban territories will end up falling under their control.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The fear now is that as the war in Ukraine drags on, and Russia’s conventional military campaign continues to falter, it will use these tactics on more and larger cities. British Prime Minister Boris Johnson has warned Russia may <a href="https://www.theguardian.com/politics/live/2022/mar/01/uk-politics-live-dominic-raab-russia-war-crimes-warning-ukraine-invasion">even try to “Groznify” the capital, Kyiv</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">But what does this grim tactic actually entail?</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">The Grozny model</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Grozny, which in 1994 had a population of around 490,000, is the capital of Chechnya, a semi-autonomous republic in the North Caucasus with a long history of fighting against Russian rule. Chechnya declared its independence in 1991 amid the chaotic breakup of the Soviet Union, and after years of rising tensions, then-Russian President Boris Yeltsin ordered troops into Grozny in December 1994 to overthrow the rebellious republic’s government.</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_1"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The parallels to the early days of the Ukraine war are striking. As a Rand Corporation report put it, the Russian troops deployed to Chechnya “did not expect a fight. They were confident that their enemy … was untrained and unorganized; that the sight of tanks in the streets would be sufficient to make them back down.” But the Chechens proved a far tougher adversary than expected, and urban warfare was a more formidable challenge than the much-degraded post-Soviet military was expecting.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Dan Mogulof, who covered the first Chechen War as a producer for CBS News, recalled in an interview with Grid that the Russian advance was characterized by a mix of “incompetence and brutality.” He said that “in the initial conflicts in Chechnya between the Russian military and Chechen rebels, the Russian military was so decimated that they pulled back to the outskirts of the city and began indiscriminate shelling. Is this starting to sound familiar?”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">After 20 days of heavy artillery shelling of the city center — sometimes at a rate of 4,000 rounds an hour — the Russian military eventually took Grozny on Jan. 20, 2005. But the hard-won victory was short-lived: The Russians were eventually forced to withdraw from Chechnya after a rebel counteroffensive and a ceasefire negotiated in 2006.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The heavy bombardment of Grozny “worked” in one sense. The Russians took the city. But Mogulof and other observers believe it may have made the Chechens more resolved to fight back. “It’s mechanized terrorism,” he said. “There’s no other discernible purpose, other than to scare people, literally, to terrorize them into fleeing. It just ignores so many lessons about the extent to which that sort of tactic can produce results that are antithetical to a military strategy by cohesion and resolve in the people you’re bombing.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">It wasn’t just civilians who suffered in the assault. “One of the things I saw that, to this day boggles the mind, was that the Russian army left its wounded and dead on the field,” Mogulof said. “I’m a military veteran. One of the most profound and sacred promises a military makes to its soldiers is that they won’t be left behind. That was being violated, which says a lot about the army and national leadership’s attitude toward these young men.”</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_2"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Reports on the bodies of Russian soldiers being left on the field are <a href="https://www.cnn.com/2022/03/23/europe/ukraine-war-russian-soldiers-deaths-cmd-intl/index.html">emerging once more, this time in Ukraine</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">In 1999, Yeltsin installed a new prime minister, the previously obscure Vladimir Putin, who set to work to resolve the Chechen situation once and for all. This time the Russians relied heavily on air power and artillery from the start, to pound the Chechens into submission before sending troops into the city. The air assault killed tens of thousands of civilians and left Grozny in ruins. The United Nations called it “<a href="http://news.bbc.co.uk/2/hi/programmes/from_our_own_correspondent/6414603.stm">the most destroyed city on earth</a>.” Between those killed and those who fled, the city was almost entirely depopulated. The Russian military took control in February 2000, installing a former rebel commander who had switched sides, Akhmad Kadyrov, as the new leader of the region.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Two decades later, Grozny has been almost entirely rebuilt and Chechnya is ruled as an absolute dictatorship by Kadyrov’s son Ramzan, ever faithful to the Russian leadership. In a full-circle historical turn, Ramzan Kadyrov <a href="https://www.theguardian.com/world/2022/mar/14/ukraine-chechen-leader-ramzan-kadyrov">currently claims</a> to be in Ukraine with his personal militia, fighting for his patron: Putin.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">The heavy civilian and military costs may have brought outrage from the rest of the world, but victory in Chechnya helped cement Putin’s popularity and lift him to Russia’s presidency. From there he would put the lessons learned in Grozny into effect again.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Lister told Grid, “I’ve sat in Syria-focused meetings with Russian officials, many of them from military backgrounds, and they frequently cite Grozny as the archetypal example of what they call a counterterrorism campaign. With absolute seriousness, they consider that to be the most effective way of eliminating what they see as a terrorist threat.”</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_3"></div></div></div><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">Aleppo —“a kind of hell”</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Aleppo, in northwestern Syria, is one of the world’s oldest continuously inhabited cities. It had a prewar population of about 2.3 million and stayed relatively quiet throughout 2011, the first full year of the Arab Spring, when protests and then armed rebellion against Bashar al-Assad’s government began to spread in the rest of the country. In 2012, rebels took control of about half the city. In late 2013 and early 2014, the Syrian military launched a brutal campaign to retake the rebel-held areas of Aleppo, dropping crude and massively destructive “<a href="https://www.nytimes.com/2014/02/18/world/middleeast/bombings-in-syria-force-wave-of-civilians-to-flee.html?hp">barrel bombs</a>” — large containers filled with metal shards and explosives — to destroy buildings and anyone inside them. The conflict settled into a bloody stalemate.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">In 2015, Russian forces began an intervention in Syria on Assad’s behalf, using air power to tip the balance in his favor. In Aleppo, the rebel-held territories were <a href="https://www.bbc.com/news/world-middle-east-38294488">completely encircled in mid-2016</a>, leaving 250,000 people under siege and subject to heavy Russian airstrikes. The Russian and Syrian militaries were both <a href="https://www.amnesty.org/en/latest/news/2016/10/syria-un-must-act-to-end-onslaught-aimed-at-purging-civilians-from-eastern-aleppo/">accused of war crimes</a>, including deliberately targeting medical facilities, using indiscriminate weapons such as cluster munitions and attempting to starve the city’s population.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Looking back on the months of the siege, Alhamdo reflected on what life must be like now for civilians in Ukraine and, in particular, the city of Mariupol. “Of course, the shortage of food, shortage of electricity, everything, but what is probably mostly affecting them now is the psychological situation,” he said. “Being surrounded, there is an emotion, a fear. You’re confined and enemies are all around and they can invade at any time. And if they catch you, they would never differentiate whether you are a fighter or not. It’s a kind of hell.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Syrian non-governmental organizations estimate that more than 440 civilians, including 90 children, were <a href="https://www.hrw.org/news/2016/12/01/russia/syria-war-crimes-month-bombing-aleppo">killed in the 2016 airstrikes</a>, and much of Aleppo’s historic old city was demolished. In December 2016, Syrian forces retook the entire city. More than <a href="https://www.bbc.com/news/world-middle-east-38402893">34,000 people fled Aleppo </a>as part of a ceasefire deal; Alhamdo and his family were among them. “We left our city, the paradise that we dreamed of but was turned to hell by the Russians and Assad,” he said.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Crude as these tactics were, Alhamdo said they can be effective. “Nothing destroys fighters’ resistance more than killing civilians. It kills the spirit,” he said. “Our revolutionaries were fighting, but when they hear that their families were killed, their children were killed, their brothers and sisters were killed, [they think] they should leave the front line.”</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_4"></div></div></div><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">Lessons for Ukraine</h3><figure><picture class="Image__StyledPicture-sc-1j7n8rz-0 gZpBfS"><source srcSet="https://www.grid.news/resizer/JWEH61sl4DhzEsKck1LOFqTjVxo=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/VNZKRYK6EBBSDE22EXSEZHPAK4.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/7Bx_S4Wqjey3FWJfAarzK-mwqRM=/1024x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/VNZKRYK6EBBSDE22EXSEZHPAK4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/ZaPtOC-kyaZFTK-7mjOWelp6_tQ=/768x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/VNZKRYK6EBBSDE22EXSEZHPAK4.jpg" media="screen and (min-width: 0px)"/><img alt="A photograph taken from the air of burning and destroyed apartment buildings in Mariupol, Ukraine." src="https://www.grid.news/resizer/JWEH61sl4DhzEsKck1LOFqTjVxo=/1440x0/filters:format(jpg):quality(100)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/VNZKRYK6EBBSDE22EXSEZHPAK4.jpg" width="1440" height="0" loading="lazy" style="max-width:100%;height:auto"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 kAiVbL image-metadata"><span>Burning and destroyed apartment buildings in Mariupol, Ukraine. </span>(Maxar)</p></figcaption></figure><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Lister worries that the Grozny and Aleppo models are now being replayed in Ukraine.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“What we’ve seen most glaringly is that the Russian air force is quite happy and content to use unguided, so-called ‘dumb bombs,’ in fairly significant numbers, and that much of its aerial bombardment is largely indiscriminate,” he said.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Mariupol, a city of 400,000 in the Ukrainian-held portion of the divided province of Donetsk, has been <a href="https://www.bbc.com/news/world-europe-60695465#:~:text=The%20scale%20of%20the%20destruction,grave%20to%20bury%20the%20dead.">subjected to days of this sort of bombing, leaving large</a> parts of the city decimated and its people short of food and water.<a href="https://news.yahoo.com/mariupol-mayor-fears-humanitarian-catastrophe-073625259.html"> According to the city’s mayor</a>, 5,000 people, including 201 children, have already been killed; 90 percent of the city’s buildings have been damaged, and more than half the population has fled. Negotiated evacuation corridors have also <a href="https://www.bbc.com/news/world-europe-60695465#:~:text=The%20scale%20of%20the%20destruction,grave%20to%20bury%20the%20dead.">reportedly come under fire</a>, and Russia has been accused of forcibly evacuating <a href="https://www.cnn.com/2022/03/19/europe/mariupol-shelter-commander-ukraine-intl/index.html">residents to its own territory</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">There appears to be a deliberate attempt to depopulate the city, reminiscent of the Russian approach that decimated both Aleppo and Grozny. While Russia’s Ukraine strategy is in flux, <a href="https://www.wsj.com/articles/ukraine-seeks-to-exploit-shift-in-russias-military-strategy-11648385217">the conditions</a> now seen in Mariupol could well be used on other cities, as Russian ground forces stall or are pushed back. <a href="https://www.theguardian.com/world/2022/mar/26/we-decided-to-be-useful-ukraine-the-kharkiv-citizens-who-stayed-behind" target="_blank">Kharkiv</a> and <a href="https://www.washingtonpost.com/world/2022/03/26/ukraine-russia-war-chernihiv/" target="_blank">Chernihiv</a> are among the cities already facing siege-like conditions.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“I think we’ll start to see more kinds of siege warfare,” said Lister. “Clearly the Russians are maneuvering themselves to impose these kinds of siege conditions in certain areas of Ukraine already, but it takes time to set that up.”</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_5"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">Putin and the Russian military were never held to account for the atrocities committed against Grozny or Aleppo. To those who lived through the horrors then, what is unfolding now feels far too familiar.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph">“I feel that Ukraine is another part of Syria,” Alhamdo said. “We are sharing the same destiny.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 gmhllJ body-paragraph"><i>Thanks to Alicia Benjamin for copy editing this article.</i></p></article><div class="authors-list"><ul><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/Je8qRveJaAUdPlA6O9xUAwOryto=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/58bc0fb9-8d80-4605-be44-d87af471fcaf.jpg" alt="Joshua Keating"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/joshua-keating" class="collaborator-item__link">Joshua Keating</a><p class="collaborator-item__role"><i>Global Security Reporter</i></p><p class="collaborator-item__bio">Joshua Keating is a global security reporter for Grid focused on conflict, diplomacy and foreign policy.</p><a href="https://twitter.com/joshuakeating" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>joshuakeating</span></a></div></li></ul></div></div></div><div class="main-block-container light"><div class="padding-lg-top padding-lg-bottom"><h2 class=" margin-sm-bottom cards-list-title">Related Content</h2><div class="small-cards-container"><div class="small-cards-container__item"><div class="small-card"><div class="small-card__details"><div class="Chip__ChipStyled-otvgz4-0 hwwUOj story-section-chip"><a href="/global">Global</a></div><h3 class="headline"><a href="/story/global/2022/03/08/ukraine-war-mystery-whats-wrong-with-the-russian-military/"><strong>Ukraine war mystery: What’s wrong with the Russian military?</strong></a></h3><div class="author-footer"><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date">March 8, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div><div class="small-card__img"><a href="/story/global/2022/03/08/ukraine-war-mystery-whats-wrong-with-the-russian-military/"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.grid.news/resizer/M8zXezmzipvS0wU-Kn1TQMl3VbY=/158x0/filters:format(jpg):quality(70):focal(3879x1942:3889x1952)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/ZUVXQ4B2WVCDZF2N362EPEUQCU.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/C53e5bGPB5SCtuz3SDVNwmqx8nc=/84x84/filters:format(jpg):quality(70):focal(3879x1942:3889x1952)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/ZUVXQ4B2WVCDZF2N362EPEUQCU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/C53e5bGPB5SCtuz3SDVNwmqx8nc=/84x84/filters:format(jpg):quality(70):focal(3879x1942:3889x1952)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/ZUVXQ4B2WVCDZF2N362EPEUQCU.jpg" media="screen and (min-width: 0px)"/><img alt="Ukraine war mystery: What’s wrong with the Russian military?" src="https://www.grid.news/resizer/M8zXezmzipvS0wU-Kn1TQMl3VbY=/158x0/filters:format(jpg):quality(70):focal(3879x1942:3889x1952)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/ZUVXQ4B2WVCDZF2N362EPEUQCU.jpg" data-lightbox="https://www.grid.news/resizer/rGX31vhv-IrcZKBwqjBFx7qxVo8=/84x0/filters:format(jpg):quality(70):focal(3879x1942:3889x1952)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/ZUVXQ4B2WVCDZF2N362EPEUQCU.jpg" width="158" height="0" loading="lazy"/></picture></a></div></div></div><div class="small-cards-container__item"><div class="small-card"><div class="small-card__details"><div class="Chip__ChipStyled-otvgz4-0 hwwUOj story-section-chip"><a href="/global">Global</a></div><h3 class="headline"><a href="/story/global/2022/03/25/90-percent-morale-10-percent-force-ukraines-not-so-secret-weapon/"><strong>‘90 percent morale, 10 percent force’: Ukraine’s not-so-secret weapon</strong></a></h3><div class="author-footer"><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date">March 25, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div><div class="small-card__img"><a href="/story/global/2022/03/25/90-percent-morale-10-percent-force-ukraines-not-so-secret-weapon/"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.grid.news/resizer/bZfyfbiyFo8kYIaOKsjBf-LqJmY=/158x0/filters:format(jpg):quality(70):focal(3045x2405:3055x2415)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LB5GDCAZ4JAEZPZGIHQFZO6HOA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/dMuvUCsZ4HwqDNNiMeVhf72dGUI=/84x84/filters:format(jpg):quality(70):focal(3045x2405:3055x2415)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LB5GDCAZ4JAEZPZGIHQFZO6HOA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/dMuvUCsZ4HwqDNNiMeVhf72dGUI=/84x84/filters:format(jpg):quality(70):focal(3045x2405:3055x2415)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LB5GDCAZ4JAEZPZGIHQFZO6HOA.jpg" media="screen and (min-width: 0px)"/><img alt="‘90 percent morale, 10 percent force’: Ukraine’s not-so-secret weapon" src="https://www.grid.news/resizer/bZfyfbiyFo8kYIaOKsjBf-LqJmY=/158x0/filters:format(jpg):quality(70):focal(3045x2405:3055x2415)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LB5GDCAZ4JAEZPZGIHQFZO6HOA.jpg" data-lightbox="https://www.grid.news/resizer/xlU1eKeZIEFqadtD_vEyHJDiuv0=/84x0/filters:format(jpg):quality(70):focal(3045x2405:3055x2415)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/LB5GDCAZ4JAEZPZGIHQFZO6HOA.jpg" width="158" height="0" loading="lazy"/></picture></a></div></div></div><div class="small-cards-container__item"><div class="small-card"><div class="small-card__details"><div class="Chip__ChipStyled-otvgz4-0 hwwUOj story-section-chip"><a href="/global">Global</a></div><h3 class="headline"><a href="/story/global/2022/03/24/how-nato-woke-up-the-response-to-putins-war/"><strong>How NATO ‘woke up’: The response to Putin’s war</strong></a></h3><div class="author-footer"><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date">March 24, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div><div class="small-card__img"><a href="/story/global/2022/03/24/how-nato-woke-up-the-response-to-putins-war/"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.grid.news/resizer/ii_Y19dM7GE75TsP6VvytlUdzr8=/158x0/filters:format(jpg):quality(70):focal(2774x2470:2784x2480)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/6MY7UFD2UNA5ZBCI7MEAWEQ3CA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/Pxlp8JOW-sEtX2ud4Si4XpUmURY=/84x84/filters:format(jpg):quality(70):focal(2774x2470:2784x2480)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/6MY7UFD2UNA5ZBCI7MEAWEQ3CA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/Pxlp8JOW-sEtX2ud4Si4XpUmURY=/84x84/filters:format(jpg):quality(70):focal(2774x2470:2784x2480)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/6MY7UFD2UNA5ZBCI7MEAWEQ3CA.jpg" media="screen and (min-width: 0px)"/><img alt="How NATO ‘woke up’: The response to Putin’s war" src="https://www.grid.news/resizer/ii_Y19dM7GE75TsP6VvytlUdzr8=/158x0/filters:format(jpg):quality(70):focal(2774x2470:2784x2480)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/6MY7UFD2UNA5ZBCI7MEAWEQ3CA.jpg" data-lightbox="https://www.grid.news/resizer/6oXKngg1KoGic4vGo506CvlpmSg=/84x0/filters:format(jpg):quality(70):focal(2774x2470:2784x2480)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/6MY7UFD2UNA5ZBCI7MEAWEQ3CA.jpg" width="158" height="0" loading="lazy"/></picture></a></div></div></div></div></div></div></main><footer><div class="row  footer"><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 footer-logo-link-top"><div class="primaryLogo"><img src="/pf/resources/images/svg/Grid_logo_dark.svg?d=67" alt="Grid news" class="footer-logo"/></div><a class="footer-link-top" href="#">Back to top <i class="imi-icon icon-more-open"></i></a></div><div class="col-sm-12 col-md-12 col-lg-3 col-xl-3 footer-daily-drop"><h3>Grid&#x27;s Daily Newsletter</h3><p>Sign up for Grid Today and get the context you need on the most important stories of the day.</p><form><label for="email">Email Address</label><div class="input-field"><input type="text" id="email" name="email"/></div><button type="submit" class="Button-sc-1lz7b4l-0 bKsTgm">Sign Up</button></form></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Follow Us</h3><ul><li class="footer-item"><a href="https://twitter.com/gridnews" name="Twitter"><i class="imi-icon icon-twitter"></i> <!-- -->Twitter</a></li><li class="footer-item"><a href="https://www.facebook.com/GridDotNews" name="Facebook"><i class="imi-icon icon-facebook"></i> <!-- -->Facebook</a></li><li class="footer-item"><a href="https://www.instagram.com/gridnews/" name="Instagram"><i class="imi-icon icon-instagram"></i> <!-- -->Instagram</a></li><li class="footer-item"><a href="https://www.linkedin.com/company/gridnews/" name="LinkedIn"><i class="imi-icon icon-linkedin"></i> <!-- -->LinkedIn</a></li></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Our Experiences</h3><ul><li class="footer-item"><a href="https://apps.apple.com/us/app/grid-news/id1593920798/" target="_blank" rel="noopener noreferrer">iOS app<span class="sr-only">(Opens in new window)</span></a> </li><li class="footer-item"><a href="https://play.google.com/store/apps/details?id=news.illo.app&amp;hl=en_US&amp;gl=US" target="_blank" rel="noopener noreferrer">Android app<span class="sr-only">(Opens in new window)</span></a> </li></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Grid News</h3><ul><li class="footer-item"><a href="/about-us/">About us</a></li><li class="footer-item"><a href="https://boards.greenhouse.io/gridnews/" target="_blank" rel="noopener noreferrer">We&#x27;re hiring<span class="sr-only">(Opens in new window)</span></a> </li></ul></div></div><div class="copyright-nav"><div class="copyright-nav-col"><div class="brandname">© <!-- -->2022<!-- --> Media Investment Projects OpCo LLC</div><div class="default__FooterSection-sc-179axk7-0 gXmqjw footer_lower_nav"><ul><li class="footer-item"><a href="/terms-of-service/">Terms of Service</a> </li><li class="footer-item"><a href="/privacy-policy/">Privacy Policy</a> </li><li class="footer-item"><a href="/cookie-policy/">Cookie Policy</a> </li><li class="footer-item"><a href="https://privacyportal.onetrust.com/webform/e186b9e3-0ef1-4cea-9525-0fe3df77b7be/53b8f51e-110c-431c-97bc-b4b62b91dbb8/" target="_blank" rel="noopener noreferrer">Do Not Sell My Personal Info<span class="sr-only">(Opens in new window)</span></a> </li></ul></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-app.js" id="firebase-app"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-auth.js" id="firebase-auth"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-performance.js" id="firebase-performance"></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="163330" data-user="149806" async="" id="56cbd175e01c216705f64d0444468080"></script><script id="firebase-init" data-integration="firebase">
  firebase.initializeApp({
    apiKey: "AIzaSyBcdRpEzjm7SGEo8IQ1RoOD30lZz4x9nXQ",
    authDomain: "signin.grid.news",
    projectId: "illo-news",
    storageBucket: "illo-news.appspot.com",
    messagingSenderId: "24355416874",
    appId: "1:24355416874:web:d18df6e4e6a6d7222e4c53",
    measurementId: "G-ST2P56JPQC"
  });
  const perf = firebase.performance();
  </script><script data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.js"></script><script data-integration="queryly">
    queryly.init("56fa177203c143da", document.querySelectorAll("#fusion-app"));
  </script><link rel="stylesheet" type="text/css" charset="UTF-8" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><script type="text/javascript" async="">!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o7bgi');
twq('track','PageView');</script><script type="text/javascript" async="">(_linkedin_partner_id = "4085977");
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
(function (l) {
  if (!l) {
    window.lintrk = function (a, b) {
      window.lintrk.q.push([a, b]);
    };
    window.lintrk.q = [];
  }
  var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";
  b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);
})(window.lintrk);</script><script type="text/javascript" async="">!(function (w, d) {
  if (!w.rdt) {
    var p = (w.rdt = function () {
      p.sendEvent
        ? p.sendEvent.apply(p, arguments)
        : p.callQueue.push(arguments);
    });
    p.callQueue = [];
    var t = d.createElement("script");
    (t.src = "https://www.redditstatic.com/ads/pixel.js"), (t.async = !0);
    var s = d.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(t, s);
  }
})(window, document);
rdt("init", "t2_fighzryh");
rdt("track", "PageVisit");</script><img height="1" width="1" style="display:none" alt="" src="https://px.ads.linkedin.com/collect/?pid=4085977&amp;conversionId=6820945&amp;fmt=gif"/><script src="https://secure.adnxs.com/seg?add=29086036&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/seg?add=29086036&amp;t=2" width="1" height="1" alt=""/><script src="https://secure.adnxs.com/px?id=1554012&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/px?id=1554012&amp;t=2" width="1" height="1" alt=""/><script id="parsely-cfg" src="//cdn.parsely.com/keys/grid.news/p.js"></script></body></html>