<!DOCTYPE html><html lang="en"><head><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="bae6a303-b6fe-4434-a784-8d6db1a1a39e"></script><script type="text/javascript">function OptanonWrapper() { }</script><script type="text/javascript" async="">
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) {
        return true;
    }
}

function reloadOTBanner() {
    var otConsentSdk = document.getElementById("onetrust-consent-sdk");
    if (otConsentSdk) {
        otConsentSdk.remove();
    }

    if (window.OneTrust != null) {
        OneTrust.Init();

        setTimeout(function() {
            OneTrust.LoadBanner();

            var toggleDisplay = document.getElementsByClassName(
                "ot-sdk-show-settings"
            );

            for (var i = 0; i < toggleDisplay.length; i++) {
                toggleDisplay[i].onclick = function(event) {
                    event.stopImmediatePropagation();
                    window.OneTrust.ToggleInfoDisplay();
                };
            }
        }, 1000);
    }
}
</script><meta name="viewport" content="width=device-width, initial-scale=1"/><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N3R3SCH');
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-201291247-4"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('set', {
        'custom_map': {
        'dimension1': 'primary-vertical',
        'dimension2': 'sub-vertical',
        'dimension3': 'page-type',
        'dimension4': 'node-id',
        'dimension5': 'publish_date',
        'dimension6': 'last_updated_date',
        'dimension7': 'editorial/sponsored',
        'dimension8': 'author-name',
        'dimension10': 'publish_time',
        'dimension11': 'tags'
        }
        });
  gtag('config', 'UA-201291247-4', 
                    {'primary-vertical':'Global',
                    'sub-vertical':'Global,War in Ukraine',
                    'page-type':'article',
                    'node-id':'ZY6LJ76QFRH6RH4SLEBYDSWWRQ',
                    'publish_date':'20220517',
                    'publish_time':'11:00',
                    'last_updated_date':'20220517',
                    'editorial/sponsored':'editorial',
                    'author-name':'Nikhil Kumar,Kseniia Lisnycha',
                    'tags': 'Ukraine,hero-home',
                  }
                    );</script><script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '506784420693540');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=506784420693540&amp;ev=PageView&amp;noscript=1" alt=""/></noscript><title>Farming on the front lines: How Ukraine’s farmers are dodging bombs to feed the world – Grid News</title><meta name="description" content="It’s a $28 billion question for Ukraine and a crucial question for the rest of the world: Can Ukraine plant crops in the middle of a war?"/><meta name="twitter:description" content="It’s a $28 billion question for Ukraine and a crucial question for the rest of the world: Can Ukraine plant crops in the middle of a war?"/><meta property="og:description" content="It’s a $28 billion question for Ukraine and a crucial question for the rest of the world: Can Ukraine plant crops in the middle of a war?"/><meta name="keywords" content="ukraine,hero-home"/><meta property="og:title" content="Farming on the front lines: How Ukraine’s farmers are dodging bombs to feed the world"/><meta name="twitter:title" content="Farming on the front lines: How Ukraine’s farmers are dodging bombs to feed the world"/><meta property="og:image" content="https://www.grid.news/resizer/EtOW3SNjxacn6J9aTJ-XgICtBJs=/1200x630/filters:format(jpg):quality(100):focal(3125x965:3135x975)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg"/><meta name="twitter:image" content="https://www.grid.news/resizer/EtOW3SNjxacn6J9aTJ-XgICtBJs=/1200x630/filters:format(jpg):quality(100):focal(3125x965:3135x975)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Grid News"/><meta property="og:url" content="https://www.grid.news/story/global/2022/05/17/farming-on-the-front-lines-how-ukraines-farmers-are-dodging-bombs-to-feed-the-world/"/><meta name="twitter:site" content="@gridnews"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.grid.news/story/global/2022/05/17/farming-on-the-front-lines-how-ukraines-farmers-are-dodging-bombs-to-feed-the-world/"/><meta name="parsely-link" content="https://www.grid.news/story/global/2022/05/17/farming-on-the-front-lines-how-ukraines-farmers-are-dodging-bombs-to-feed-the-world/"/><meta name="parsely-title" content="Farming on the front lines: How Ukraine’s farmers are dodging bombs to feed the world"/><meta name="parsely-type" content="post"/><meta name="parsely-image-url" content="https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg"/><meta name="parsely-pub-date" content="2022-05-17T12:49:22.879Z"/><meta name="parsely-section" content="Global"/><meta name="parsely-post-id" content="ZY6LJ76QFRH6RH4SLEBYDSWWRQ"/><meta name="parsely-author" content="Nikhil Kumar"/><meta name="parsely-author" content="Kseniia Lisnycha"/><meta name="parsely-tags" content="Ukraine,dedicated tag for hero stories to be excluded from data feeds on the HomePage"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=75" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=75" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=75" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=75"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=75"/><style data-styled="dRTDJJ jYxrWb bKsTgm gXmqjw csPDIx hwwUOj icvRWr fvYaZC bALYjW QpXyb hnUTTM hogbcG diYIzH jSgXAX deVpRm jxkNQ" data-styled-version="4.4.1">
/* sc-component-id: Image__StyledPicture-sc-8yioqf-0 */
.dRTDJJ > img{max-width:100%;}
/* sc-component-id: ArticleBody__StyledText-sc-1eiq3o0-0 */
.jSgXAX a{color:#005f66;font-weight:500;work-break:break-word;} .jSgXAX a:hover{color:#005f66;-webkit-text-decoration:underline;text-decoration:underline;}
/* sc-component-id: ArticleBody-sc-1eiq3o0-2 */
.diYIzH{font-family:Roboto,Arial,sans-serif;} .diYIzH h1,.diYIzH h2,.diYIzH h3,.diYIzH h4,.diYIzH h5,.diYIzH h6,.diYIzH figcaption,.diYIzH table{font-family:SummitSansBeta3,'Helvetica Neue',Helvetica,sans-serif;} .diYIzH .body-paragraph,.diYIzH .interstitial-link,.diYIzH ol,.diYIzH ul,.diYIzH blockquote p,.diYIzH blockquote{font-family:Roboto,Arial,sans-serif;}
/* sc-component-id: default__ArticleContainer-sc-10mj2vp-0 */
.hogbcG .free-start-ads-block{position:relative;left:-50vw;width:100vw;margin-left:50%;margin-bottom:24px;}
/* sc-component-id: ImageBanner__ImageMeta-sc-1aozwyv-0 */
.jYxrWb{padding:0 12px;} .jYxrWb p{font-size:11px;line-height:20px;color:#333333;display:inline;} .jYxrWb .credit{display:inline-block;margin-left:4px;color:#999999;} @media (min-width:768px){.jYxrWb p{font-size:12px;}}
/* sc-component-id: ByLine__ByLineList-sc-5cvhht-0 */
.icvRWr{display:inline-block;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-bottom:8px;padding-bottom:24px;border-bottom:1px dotted black;width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:none;} @media (min-width:768px){.icvRWr{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;border-bottom:1px dotted black;}}
/* sc-component-id: ByLine__ByLineItem-sc-5cvhht-1 */
.fvYaZC{color:#1a1a1a;font-size:14px;} @media (min-width:768px){.fvYaZC{font-size:15px;}}
/* sc-component-id: ByLine__ByLineLink-sc-5cvhht-2 */
.bALYjW{color:#1a1a1a;-webkit-text-decoration:underline;text-decoration:underline;font-weight:500;}
/* sc-component-id: ByLine__ByLineRole-sc-5cvhht-3 */
.QpXyb{font-weight:400;}
/* sc-component-id: ByLine__ByLineAnd-sc-5cvhht-4 */
.hnUTTM{display:none;} @media (min-width:768px){.hnUTTM{display:inline;}}
/* sc-component-id: default__AdsWrapper-xaonxe-0 */
.jxkNQ{padding:24px 0;background:#f8f8f8;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;left:-50vw;width:100vw;margin-left:50%;} .jxkNQ .ads-title{text-align:center;font-size:12px !important;color:#979797;margin-bottom:12px;font-family:Roboto;-webkit-letter-spacing:1.2px;-moz-letter-spacing:1.2px;-ms-letter-spacing:1.2px;letter-spacing:1.2px;font-weight:400;}
/* sc-component-id: Image__StyledPicture-sc-16k4t2j-0 */
.csPDIx > img{max-width:100%;}
/* sc-component-id: Chip__ChipStyled-otvgz4-0 */
.hwwUOj{font-family:SummitSansBeta3;border-bottom:3px solid #00eeef;color:black;text-transform:uppercase;font-size:13px;font-weight:700;display:inline-block;-webkit-align-self:baseline;-ms-flex-item-align:baseline;align-self:baseline;} .hwwUOj a{color:#1a1a1a;}
/* sc-component-id: Button-sc-1lz7b4l-0 */
.bKsTgm{width:100%;height:34px;position:relative;border:none;cursor:pointer;color:black;} .bKsTgm::after{background-color:#00eeef;content:"Sign Up";font-size:14px;color:var(--color-text-dark);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:34px;position:absolute;top:0;left:0;} .bKsTgm::before{content:"";width:100%;height:100%;border:1px dotted #000000;top:3px;right:3px;position:absolute;}
/* sc-component-id: heading__StyledHeading-vsy2go-0 */
.deVpRm a{color:#005f66;}</style><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=75"/><link rel="stylesheet" href="/pf/resources/css/main.css?d=75"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700&amp;family=Open+Sans:wght@400;600;700&amp;display=swap" rel="stylesheet"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LFV9U-K9MMM-KDUZM-R7JHC-DKPZU",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LFV9U-K9MMM-KDUZM-R7JHC-DKPZU";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxbsihkyudwj4a-f-907473f76-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1178380","ak.ai":parseInt("705213",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"59c4063c","ak.r":36634,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":47690,"ak.gh":"23.36.67.117","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652798072","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==VaZpe50FysD8LDzJWI21g9ov8QTJ1ua+WhM8WftC6IYoN6k8lQRZVFpM00oRHMMC+44BZfIXbP3jVlEO9AiknIYPToayDFsGH4SzyyQ6crL2VMxg9jI/eoV0/R60xRUV1meEdwAg1rtPN+GQ1CP4SFJXEYpjM70SyiXslDPG9IMOsBCnNVkN59mJLBkfQJe1eRA+ad0rWPbqP4MGawtzlH+yMyOzeaz/LrHTjMfVs5GbWII1OKbsPU45TYduP2k0jMGAAg8J4kAMIE6AE3COUSdNI3fRFVRGBsgch55omjzwspUfqgyjwVkv8RlgxpolBtukM1q+wYRyIahTyeeLxfEmcbUu7aYHufQVyyFENf+aNpxZvpcIK4EUM9+fydBp6IJI1eLtF0vVlCogndQihbHFDNXIlQ0em4LCLEt0FLA=","ak.pv":"24","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N3R3SCH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="custom-layout-main-container"><header class="main-header-nav" style="position:sticky;top:0"> <aside class="main-side-menu "><nav class="sideBar"><div class="side_description"><p class="side_description__title">Introducing Grid</p><p class="side_description__desc">We’re a new publication dedicated to reporting on how the most important trends, challenges and opportunities of the day connect to one another – and require connected solutions.<!-- --> <a class="nav-link" href="/about-us">Learn more</a>.</p></div><ul class="main-side-menu__items"><li class="nav-item queryly-search-container"><div class="queryly-search_container-mobile"><input type="text" value="" placeholder="Search" name="search" class="queryly-search_input"/><button type="submit" class="queryly-search_button"><img src="/pf/resources/images/svg/searchIcon.svg?d=75" height="20px" width="20px" alt="search icon" class="queryly-search_icon"/><i class="queryly-clear_icon">x</i></button></div></li><li class="nav-item"><a class="nav-link" href="/">Home</a></li><li class="nav-item"><a class="nav-link" href="/360/">360</a></li><li class="nav-item"><a class="nav-link" href="/ukraine-russia/">War in Ukraine</a></li><li class="nav-item"><a class="nav-link" href="/global/">Global</a></li><li class="nav-item"><a class="nav-link" href="/economy/">Economy</a></li><li class="nav-item"><a class="nav-link" href="/politics/">Politics</a></li><li class="nav-item"><a class="nav-link" href="/climate/">Climate</a></li><li class="nav-item"><a class="nav-link" href="/science/">Science</a></li><li class="nav-item"><a class="nav-link" href="/technology/">Technology</a></li><li class="nav-item"><a class="nav-link" href="/misinformation/">Misinformation</a></li><li class="nav-item no-border"><a class="nav-link-sm" href="/newsletter">Newsletter</a></li><li class="nav-item"><a class="nav-link-sm" href="/about-us">About Us</a></li></ul><div class="follow-container"><p class="title">Follow</p><ul class="social-icons"><li class="social-icons__item"><a href="https://twitter.com/gridnews" class="social-icons__link" aria-label="Twitter" target="_blank"><i class="imi-icon icon-twitter"></i></a></li><li class="social-icons__item"><a href="https://www.facebook.com/griddotnews" class="social-icons__link" aria-label="Facebook" target="_blank"><i class="imi-icon icon-facebook"></i></a></li><li class="social-icons__item"><a href="https://www.instagram.com/gridnews/" class="social-icons__link" aria-label="Instagram" target="_blank"><i class="imi-icon icon-instagram"></i></a></li><li class="social-icons__item"><a href="https://www.linkedin.com/company/gridnews" class="social-icons__link move-bottom" aria-label="Linkedin" target="_blank"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#EFEEEE" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></a></li></ul></div></nav></aside><nav class="universal-nav"><div class="universal-nav__container"><div><div><button class="hamburger-menu__btn"><img src="/pf/resources/images/svg/hamburger-menu-w.svg?d=75" alt="open side menu"/></button><div class="queryly-search_container close"><img class="queryly_search_button" src="/pf/resources/images/svg/searchIcon.svg?d=75" height="20px" width="20px" alt="search icon"/><input type="text" value="" placeholder="Search" name="search" class="queryly-search_input"/><button type="submit" class="queryly-search_button"><img src="/pf/resources/images/svg/searchIcon.svg?d=75" alt="search icon" class="queryly-search_icon"/><i class="queryly-clear_icon">x</i></button></div></div></div><a href="/" aria-label="Home" class="universal-nav__homelink"><img src="/pf/resources/images/svg/grid-w.svg?d=75" class="universal-nav__logo" alt="Grid logo"/></a><div class="universal-nav__actions d-flex"><a class="universal-nav__link hide-sm" href="/newsletter">Newsletter</a></div></div></nav></header><main><h1 style="display:none">Farming on the front lines: How Ukraine’s farmers are dodging bombs to feed the world</h1><div class="article-hero "><div class="padding-sm-bottom 
          
          "><div class="row "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 home-article"><picture class="Image__StyledPicture-sc-16k4t2j-0 csPDIx"><source srcSet="https://www.grid.news/resizer/q_2L4PeFKV8uxW3XgsJIw98FqHU=/1440x540/filters:format(jpg):quality(100):focal(3125x965:3135x975)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/HH4ETlGGTDV2ll9DqFLytkivxmk=/800x450/filters:format(jpg):quality(100):focal(3125x965:3135x975)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/mXd4-1qN2Y9TK70ynAVnhWh7d_o=/600x338/filters:format(jpg):quality(100):focal(3125x965:3135x975)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg" media="screen and (min-width: 0px)"/><img alt="Farming on the front lines: How Ukraine’s farmers are dodging bombs to feed the world" src="https://www.grid.news/resizer/q_2L4PeFKV8uxW3XgsJIw98FqHU=/1440x540/filters:format(jpg):quality(100):focal(3125x965:3135x975)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg" data-lightbox="https://www.grid.news/resizer/qlkgsX8i2nH7FllD5vscZTkT1Yg=/1024x0/filters:format(jpg):quality(100):focal(3125x965:3135x975)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/36XULJR2JRF7FKWBH43V6DRRTI.jpg" width="1440" height="540" loading="eager"/></picture><div class="image-meta-data"><p class="image-meta-data__caption">A tractor works in a field near a rocket missile in Lukashivka, Ukraine, on May 8.</p><p class="image-meta-data__credit">NurPhoto/NurPhoto via Getty Images</p></div></div><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 banner-content "><div class="section-tag"><div class="Chip__ChipStyled-otvgz4-0 hwwUOj story-section-chip" color="#00eeef"><a href="/global">Global</a></div></div><h2 class="margin-xs-bottom margin-xs-top article-hero__headline">Farming on the front lines: How Ukraine’s farmers are dodging bombs to feed the world</h2><p class="margin-lg-bottom article-hero__subheadline">It’s a $28 billion question for Ukraine and a crucial question for the rest of the world: Can Ukraine plant crops in the middle of a war?</p><div class="author-footer"><div class="ByLine__ByLineList-sc-5cvhht-0 icvRWr"><span class="ByLine__ByLineItem-sc-5cvhht-1 fvYaZC"><a href="/author/nikhil-kumar/" class="ByLine__ByLineLink-sc-5cvhht-2 bALYjW">Nikhil Kumar</a><span class="ByLine__ByLineRole-sc-5cvhht-3 QpXyb">, <!-- -->Deputy Global Editor</span><span>, </span><span class="ByLine__ByLineAnd-sc-5cvhht-4 hnUTTM">and </span></span><span class="ByLine__ByLineItem-sc-5cvhht-1 fvYaZC"><a href="/author/kseniia-lisnycha/" class="ByLine__ByLineLink-sc-5cvhht-2 bALYjW">Kseniia Lisnycha</a><span class="ByLine__ByLineRole-sc-5cvhht-3 QpXyb">, <!-- -->Freelance Reporter</span></span></div><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date test">May 17, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div></div></div></div><div class="default__ArticleContainer-sc-10mj2vp-0 hogbcG article-block-container   "><div><article class="ArticleBody-sc-1eiq3o0-2 diYIzH article-body-wrapper "><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">It is a slow, silent process — and it unfolds in the dark. Yuriy Russu, who works on a farm near the Ukrainian capital, Kyiv, describes it this way: After sunset, he and his fellow farmers shut off the lights around their fields. Buildings, streetlights — everything goes dark. Then they wait for the skies to fall silent — the threat of airstrikes is ever present, Russu told Grid. “We wait for the fighter jets to fly away,” he said. Next, they maneuver their tractors to the patch of land earmarked for sowing. “We use the light from the tractors to plant crops,” he explained. “Nothing else. We have to keep a low profile.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">Russu plants a variety of crops on the fields he works on — from beets to wheat. It is essential work, and not only for the people of Ukraine. The country is a major supplier of key staples — in particular corn, wheat and sunflower oil. Countries around Europe and beyond depend on the land long known as a “bread basket” of Europe; there were nearly 50,000 active farms across Ukraine prior to the war. In the most recent estimates, roughly 10 percent of Egypt’s domestic wheat supply came from Ukraine; in Indonesia, the figure was almost a third. All told, Ukraine accounts for roughly 16 percent of the world’s exports of corn, and around 10 percent of global wheat and barley. For sunflower oil, the figure is more than 40 percent. And as <a href="https://www.grid.news/story/360/2022/04/04/casualty-of-war-in-ukraine-the-global-food-supply/">Grid has reported</a>, war has interrupted these supplies. Now, the spring planting season — which begins during March and April — is unfolding against the backdrop of a Russian invasion.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">All of which means that the world is watching — not only the military movements of the war in Ukraine, but the movements of Yuriy Russu and the nation’s farmers as well. The question is critical for Ukraine and all those countries that depend on it: Can a nation plant and harvest its crops in the middle of a war?</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">When the fields are mined</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">In a normal season, Ukraine’s farmers — like farmers anywhere — would work according to strict schedules, depending on the crop. Now Ukraine’s farmers are forced to be opportunistic — snatching moments when they arise. “We don’t have any work hours. We work whenever it is safe to plant what we can,” Russu told Grid. “The government has allowed us to work despite the air raid sirens at night. But we have to be careful, and we can only do so much because there is always the risk of new attacks.”</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_1"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">That they can sow their land at all owes a lot to luck. Russian troops have retreated from the region where Russu works, but elsewhere in the country, fighting continues. Farmers must also contend with the detritus of war; tractors in Chernihiv, in the north, must work their ways around Russian rockets embedded in their fields, or the charred remains of Russian armored vehicles. And in many parts of Ukraine, even those where Moscow has pulled back, its soldiers have rendered entire fields unsafe by leaving land mines in their wake.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">“We have asked our forces to help with demining operations,” Anatoliy Usenko, who owns LanAgroPro, an agricultural firm that farms 3,000 hectares (approximately 7,400 acres), told Grid. “It is a problem in all the areas the Russians occupied. Russia has also destroyed a lot of farm infrastructure. Communication and transport in many regions is also hard right now.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">Transport issues have meant that many farmers aren’t getting the seed and other supplies they need. “On our farms, we plant staples like wheat, barley and corn, rapeseed, soy and sunflower seeds.” Usenko said. “Every year, we change what we plant. This is done to improve the quality of the soil.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">But that was before the war. This year, farmers working on LanAgroPro’s land must make do with whatever they can get their hands on as the conflict squeezes supplies, raises costs and forces everyone to improvise. Usenko said the cost of moving a ton of farm materials from Chernihiv in the north to Odessa in the southwest had tripled.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">“This spring, our farmers have had to plant whatever they can, because all our logistics routes are broken. We couldn’t do our usual planning. We are just trying to cultivate as much land as we can with whatever crop supplies we have,” he said.</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_2"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">Drivers are hard to find as well, or charging a war premium given the dangers of various routes.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">The upshot, Usenko told Grid: a difficult planting season, and troubles with the last harvest as well. “I still have some of last year’s harvest in stock that was supposed to be delivered to ports earlier this year,” he said. “But I can’t move it now.”</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">The big picture</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">Overall, Ukraine says that crop production over the course of the current planting season is likely to drop around 20 percent to 30 percent — a prospect that has already driven up prices on global markets.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">But it may be a minor miracle that the forecast isn’t worse, given the state of the war and its knock-on effects. In part, that’s because even as it diverts whatever resources it can to resist Russia’s invasion, Ukraine’s government has also encouraged the farm sector to press ahead with the planting. “This spring, as much as any spring, we must make a full-fledged sowing campaign. As much as possible,” Ukrainian President Volodymyr Zelenskyy <a href="https://www.rte.ie/news/ukraine/2022/0311/1285879-food/">said in a televised statement</a> as the planting season began in March.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">But the picture remains uncertain as the fighting continues, and recent evidence suggests that the shortfall could be deeper when it comes to key commodities such as wheat. Using data gathered from satellite imagery, analysts at the energy consultancy Kayrros estimate that Ukrainian wheat production <a href="https://www.kayrros.com/blog/ukraines-wheat-harvest-to-drop-by-one-third/">is likely to be down by at least 35 percent</a> in 2022 compared with last year.</p><div class="default__AdsWrapper-xaonxe-0 jxkNQ free-start-ads-block"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_3"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">As it stands, the Ukrainian government says that in certain regions in the east — the focus of the fighting following Russia’s retreat from the Kyiv region — farmers can access only about 30 percent to 40 percent of their land, and that at great personal risk. And the east is important in this regard — it is a key area for wheat and barely production. Farmers in the southeastern region of Zaporizhzhia, for example, near the front lines of the conflict, have been forced to plow their fields in full body armor, according to Reuters. Elsewhere, in one recent tragic incident in the Chernihiv region, a tractor driver was killed when he drove over a Russian anti-tank mine.</p><h3 class="heading__StyledHeading-vsy2go-0 deVpRm">The global impact</h3><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">Concerns about the impact of the conflict on global food supplies are already being felt. In March, global food prices rose <a href="https://www.reuters.com/world/food-prices-surge-new-record-high-march-un-agency-says-2022-04-08/">almost 13 percent to a record high</a> — raising bills for people around the world. And although prices eased slightly in April, they remain near all-time highs, threatening access to food globally, particularly in poorer nations.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">“I have to say that I am deeply concerned, namely with the risks of hunger becoming widespread in different parts of the world because of the dramatic food security situation we are facing because of the war in Ukraine,” U.N. Secretary-General António Guterres said earlier this month.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">For the farmers of Ukraine, it’s a battle within the wider war. They know that if they do not “win,” the country will have less to eat and less in the way of critical revenues as well. Last year, Ukraine was the source of nearly $28 billion in food exports, <a href="https://www.bloomberg.com/news/articles/2022-05-10/europe-plans-to-boost-ukraine-s-food-exports-using-land-routes">according to Bloomberg data</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph">“We know for sure that this year will be the most difficult in the last 20 years,” Andriy Usenko, who runs Tvoe Kolo, another large agricultural firm, told Grid. “No sowing season has ever started in bulletproof vests.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-0 jSgXAX body-paragraph"><i>Thanks to Lillian Barkley for copy editing this article.</i></p></article><div class="authors-list"><ul><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/6LEWrNSKMfVUxyDj798j_UTK2I0=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/6d6711f0-28c8-480e-a03b-64dafb92083b.jpg" alt="Nikhil Kumar"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/nikhil-kumar/" class="collaborator-item__link">Nikhil Kumar</a><p class="collaborator-item__role"><i>Deputy Global Editor</i></p><p class="collaborator-item__bio">Nikhil Kumar is the deputy global editor at Grid, reporting on global affairs.</p><a href="https://twitter.com/nkreports" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>nkreports</span></a></div></li><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/9d039wQtDPikRPE65ZPAjZSO_10=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/3021a967-40f3-4c58-ac8a-596db3a6f3f4.jpg" alt="Kseniia Lisnycha"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/kseniia-lisnycha/" class="collaborator-item__link">Kseniia Lisnycha</a><p class="collaborator-item__role"><i>Freelance Reporter</i></p><p class="collaborator-item__bio">Kseniia Lisnycha is a freelance journalist based in Ukraine.</p></div></li></ul></div></div></div></main><footer><div class="row  footer "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 footer-logo-link-top"><div class="primaryLogo"><img src="/pf/resources/images/svg/Grid_logo_dark.svg?d=75" alt="Grid news" class="footer-logo"/></div><a class="footer-link-top" href="#">Back to top <i class="imi-icon icon-more-open"></i></a></div><div class="col-sm-12 col-md-12 col-lg-3 col-xl-3 footer-daily-drop"><h3>Grid&#x27;s Daily Newsletter</h3><p>Sign up for Grid Today and get the context you need on the most important stories of the day.</p><form><label for="email">Email Address</label><div class="input-field"><input type="text" id="email" name="email"/></div><button type="submit" class="Button-sc-1lz7b4l-0 bKsTgm">Sign Up</button></form></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Follow Us</h3><ul><li class="footer-item"><a href="https://twitter.com/gridnews" name="Twitter"><i class="imi-icon icon-twitter"></i> <!-- -->Twitter</a></li><li class="footer-item"><a href="https://www.facebook.com/GridDotNews" name="Facebook"><i class="imi-icon icon-facebook"></i> <!-- -->Facebook</a></li><li class="footer-item"><a href="https://www.instagram.com/gridnews/" name="Instagram"><i class="imi-icon icon-instagram"></i> <!-- -->Instagram</a></li><li class="footer-item"><a href="https://www.linkedin.com/company/gridnews/" name="LinkedIn"><i class="imi-icon icon-linkedin"></i> <!-- -->LinkedIn</a></li></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Our Experiences</h3><ul><li class="footer-item"><a href="https://apple.news/ThkiPJ1F4Tn2LgbQz2zzCng" name="Apple News">Apple News</a></li><li class="footer-item"><a href="https://flipboard.com/@GridNews" name="Flipboard">Flipboard</a></li><li class="footer-item"><a href="https://apps.apple.com/us/app/grid-news/id1593920798" name="iOS app">iOS app</a></li><li class="footer-item"><a href="https://play.google.com/store/apps/details?id=news.illo.app&amp;hl=en_US&amp;gl=US" name="Android app">Android app</a></li></ul></div><div class="default__FooterSection-sc-179axk7-0 gXmqjw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Grid News</h3><ul><li class="footer-item"><a href="/about-us" name="About us">About us</a></li><li class="footer-item"><a href="https://boards.greenhouse.io/gridnews" name="We&#x27;re hiring">We&#x27;re hiring</a></li></ul></div></div><div class="copyright-nav"><div class="copyright-nav-col"><div class="brandname">© <!-- -->2022<!-- --> Media Investment Projects OpCo LLC</div><div class="default__FooterSection-sc-179axk7-0 gXmqjw footer_lower_nav"><ul><li class="footer-item"><a href="/terms-of-service/" name="Terms of Service">Terms of Service</a></li><li class="footer-item"><a href="/privacy-policy/" name="Privacy Policy">Privacy Policy</a></li><li class="footer-item"><a href="/cookie-policy/" name="Cookie Policy">Cookie Policy</a></li><li class="footer-item"><a href="https://privacyportal.onetrust.com/webform/e186b9e3-0ef1-4cea-9525-0fe3df77b7be/53b8f51e-110c-431c-97bc-b4b62b91dbb8" name="Do Not Sell My Personal Info">Do Not Sell My Personal Info</a></li></ul></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-app.js" id="firebase-app"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-auth.js" id="firebase-auth"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-performance.js" id="firebase-performance"></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="163330" data-user="149806" async="" id="56cbd175e01c216705f64d0444468080"></script><script id="firebase-init" data-integration="firebase">
  firebase.initializeApp({
    apiKey: "AIzaSyBcdRpEzjm7SGEo8IQ1RoOD30lZz4x9nXQ",
    authDomain: "signin.grid.news",
    projectId: "illo-news",
    storageBucket: "illo-news.appspot.com",
    messagingSenderId: "24355416874",
    appId: "1:24355416874:web:d18df6e4e6a6d7222e4c53",
    measurementId: "G-ST2P56JPQC"
  });
  const perf = firebase.performance();
  </script><script data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.js"></script><script data-integration="queryly">
    queryly.init("56fa177203c143da", document.querySelectorAll("#fusion-app"));
  </script><link rel="stylesheet" type="text/css" charset="UTF-8" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><script type="text/javascript" async="">!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o7bgi');
twq('track','PageView');</script><script type="text/javascript" async="">(_linkedin_partner_id = "4085977");
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
(function (l) {
  if (!l) {
    window.lintrk = function (a, b) {
      window.lintrk.q.push([a, b]);
    };
    window.lintrk.q = [];
  }
  var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";
  b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);
})(window.lintrk);</script><script type="text/javascript" async="">!(function (w, d) {
  if (!w.rdt) {
    var p = (w.rdt = function () {
      p.sendEvent
        ? p.sendEvent.apply(p, arguments)
        : p.callQueue.push(arguments);
    });
    p.callQueue = [];
    var t = d.createElement("script");
    (t.src = "https://www.redditstatic.com/ads/pixel.js"), (t.async = !0);
    var s = d.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(t, s);
  }
})(window, document);
rdt("init", "t2_fighzryh");
rdt("track", "PageVisit");</script><img height="1" width="1" style="display:none" alt="" src="https://px.ads.linkedin.com/collect/?pid=4085977&amp;conversionId=6820945&amp;fmt=gif"/><script src="https://secure.adnxs.com/seg?add=29086036&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/seg?add=29086036&amp;t=2" width="1" height="1" style="display:none" alt=""/><script src="https://secure.adnxs.com/px?id=1554012&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/px?id=1554012&amp;t=2" width="1" height="1" alt="" style="display:none"/><script id="parsely-cfg" src="//cdn.parsely.com/keys/grid.news/p.js"></script></body></html>