<!DOCTYPE html><html lang="en"><head><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="bae6a303-b6fe-4434-a784-8d6db1a1a39e"></script><script type="text/javascript">function OptanonWrapper() { }</script><script type="text/javascript" async="">
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) {
        return true;
    }
}

function reloadOTBanner() {
    var otConsentSdk = document.getElementById("onetrust-consent-sdk");
    if (otConsentSdk) {
        otConsentSdk.remove();
    }

    if (window.OneTrust != null) {
        OneTrust.Init();

        setTimeout(function() {
            OneTrust.LoadBanner();

            var toggleDisplay = document.getElementsByClassName(
                "ot-sdk-show-settings"
            );

            for (var i = 0; i < toggleDisplay.length; i++) {
                toggleDisplay[i].onclick = function(event) {
                    event.stopImmediatePropagation();
                    window.OneTrust.ToggleInfoDisplay();
                };
            }
        }, 1000);
    }
}
</script><meta name="viewport" content="width=device-width, initial-scale=1"/><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N3R3SCH');
  </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-201291247-4"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('set', {
        'custom_map': {
        'dimension1': 'primary-vertical',
        'dimension2': 'sub-vertical',
        'dimension3': 'page-type',
        'dimension4': 'node-id',
        'dimension5': 'publish_date',
        'dimension6': 'last_updated_date',
        'dimension7': 'editorial/sponsored',
        'dimension8': 'author-name',
        'dimension10': 'publish_time',
        'dimension11': 'tags'
        }
        });
  gtag('config', 'UA-201291247-4', 
                    {'primary-vertical':'Politics',
                    'sub-vertical':'Politics,Misinformation',
                    'page-type':'article',
                    'node-id':'7YXYLRRXZJBCZPJLLHX2OTHMLM',
                    'publish_date':'20221223',
                    'publish_time':'17:53',
                    'last_updated_date':'20221223',
                    'editorial/sponsored':'editorial',
                    'author-name':'Steve Reilly',
                    'tags': 'Trump Administration,Congress,House of Representatives,Republican Party,Donald Trump,January 6th,Policy Team',
                  }
                    );</script><script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '506784420693540');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=506784420693540&amp;ev=PageView&amp;noscript=1" alt=""/></noscript><title>8 unanswered questions from the Jan. 6 committee report</title><meta name="description" content="In an 800-plus-page final report released Thursday, the House panel investigating the Jan. 6 attack on the Capitol detailed the conclusions of its extraordinary 18-month investigation into efforts to overturn the 2020 presidential election. But a number of key questions about what transpired on Jan. 6, 2021, and the broader effort to overturn the 2020 presidential election still remain unanswered due to missing evidence, uncooperative witnesses and other factors."/><meta name="twitter:description" content="In an 800-plus-page final report released Thursday, the House panel investigating the Jan. 6 attack on the Capitol detailed the conclusions of its extraordinary 18-month investigation into efforts to overturn the 2020 presidential election. But a number of key questions about what transpired on Jan. 6, 2021, and the broader effort to overturn the 2020 presidential election still remain unanswered due to missing evidence, uncooperative witnesses and other factors."/><meta property="og:description" content="In an 800-plus-page final report released Thursday, the House panel investigating the Jan. 6 attack on the Capitol detailed the conclusions of its extraordinary 18-month investigation into efforts to overturn the 2020 presidential election. But a number of key questions about what transpired on Jan. 6, 2021, and the broader effort to overturn the 2020 presidential election still remain unanswered due to missing evidence, uncooperative witnesses and other factors."/><meta name="keywords" content="trump-administration,congress,house-of-representatives,republican-party,donald-trump,january-6th,policy-team"/><meta property="og:title" content="8 unanswered questions from the Jan. 6 committee report"/><meta name="twitter:title" content="8 unanswered questions from the Jan. 6 committee report"/><meta property="og:image" content="https://www.grid.news/resizer/T3O4DtNREWcgYXypuyeiVzGGfwo=/1200x630/filters:format(jpg):quality(100):focal(2060x1418:2070x1428)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg"/><meta name="twitter:image" content="https://www.grid.news/resizer/T3O4DtNREWcgYXypuyeiVzGGfwo=/1200x630/filters:format(jpg):quality(100):focal(2060x1418:2070x1428)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg"/><meta property="og:image:alt" content="House Minority Leader Kevin McCarthy (R-CA) at a Congressional Gold Medal Ceremony honoring the US Capitol Police"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Grid News"/><meta property="og:url" content="https://www.grid.news/story/politics/2022/12/23/the-jan-6-committees-final-report-says-some-key-questions-remain-unanswered-here-are-8-of-them/"/><meta name="twitter:site" content="@gridnews"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.grid.news/story/politics/2022/12/23/the-jan-6-committees-final-report-says-some-key-questions-remain-unanswered-here-are-8-of-them/"/><meta name="parsely-link" content="https://www.grid.news/story/politics/2022/12/23/the-jan-6-committees-final-report-says-some-key-questions-remain-unanswered-here-are-8-of-them/"/><meta name="parsely-title" content="The Jan. 6 committee’s final report says some key questions remain unanswered. Here are 8 of them."/><meta name="parsely-type" content="post"/><meta name="parsely-image-url" content="https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg"/><meta name="parsely-pub-date" content="2022-12-23T17:53:14.924Z"/><meta name="parsely-section" content="Politics"/><meta name="parsely-post-id" content="7YXYLRRXZJBCZPJLLHX2OTHMLM"/><meta name="parsely-author" content="Steve Reilly"/><meta name="parsely-tags" content="Trump Administration,Congress,House of Representatives,Republican Party,Donald Trump,On January 6, 2021, a mob of supporters of then-President Donald Trump attacked the Capitol building. The goal was to disrupt a joint session of Congress convened to certify the results of the 2020 election, which Trump lost.,Policy Team"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=99" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=99" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=99" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=99"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=99"/><style data-styled="" data-styled-version="5.3.5">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</style><link rel="apple-touch-icon" sizes="57x57" href="/pf/resources/images/apple-icon-57x57.png?d=99"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/images/apple-icon-60x60.png?d=99"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/apple-icon-72x72.png?d=99"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/images/apple-icon-76x76.png?d=99"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/apple-icon-114x114.png?d=99"/><link rel="apple-touch-icon" sizes="120x120" href="/pf/resources/images/apple-icon-120x120.png?d=99"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/apple-icon-144x144.png?d=99"/><link rel="apple-touch-icon" sizes="152x152" href="/pf/resources/images/apple-icon-152x152.png?d=99"/><link rel="apple-touch-icon" sizes="180x180" href="/pf/resources/images/apple-icon-180x180.png?d=99"/><link rel="icon" type="image/png" sizes="192x192" href="/pf/resources/images/android-icon-192x192.png?d=99"/><link rel="icon" type="image/png" sizes="32x32" href="/pf/resources/images/favicon-32x32.png?d=99"/><link rel="icon" type="image/png" sizes="96x96" href="/pf/resources/images/favicon-96x96.png?d=99"/><link rel="icon" type="image/png" sizes="16x16" href="/pf/resources/images/favicon-16x16.png?d=99"/><link rel="manifest" href="/pf/resources/images/manifest.json?d=99"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/pf/resources/images/ms-icon-144x144.png?d=99"/><meta name="theme-color" content="#ffffff"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=99"/><link rel="stylesheet" href="/pf/resources/css/main.css?d=99"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700&amp;family=Open+Sans:wght@400;600;700&amp;display=swap" rel="stylesheet"/><script type="text/javascript" src="https://pym.nprapps.org/npr-pym-loader.v2.min.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dde60d2a-6538-45d3-81ad-0fcdea89fbde","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LFV9U-K9MMM-KDUZM-R7JHC-DKPZU",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LFV9U-K9MMM-KDUZM-R7JHC-DKPZU";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxh3tb2y5giw6q-f-daf5d9c47-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"1178380","ak.ai":parseInt("705213",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"aa605a4","ak.r":38220,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":49332,"ak.gh":"23.61.10.29","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1671841213","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==r94y7oBMbic+MoQ2RMXEVNKwzBhApxpFSmHDQusHAJ88LTWGQkYiAbOW20M3mUuIHFAZH+aZXHAWHco6CyWb6f9DTaOwoo950mPrW7jBa7qaAMBd+pZTFYDB4C5van49b0Zic9IIJCsk9MXX6ArsKSLeuNYhlqdcQ5Ju9CDCutWQhcveY4RhJIHXiG4I3wicj4/oTud9likOyYdvTJMKA9qUgrMc0ZgyJO+jugnlQXi+Cp9ZTvEHpswQMzbx9N3DIvitYV1FnsTD8+jT9J9Os4ImnN1yZ5DzVujE3gNcriG2oEdAjME9YwMvc99kudzF3/zqTo+cUw7bzzt7Wcgtyt2cc02uZz0r3G0QzMEeTE0OXxu4mew7ZWhszfo1zZFyool2kKRoxv6xtsusze2fPy1mmlDwtielKRdAgoULvrY=","ak.pv":"29","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N3R3SCH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="custom-layout-main-container"><header class="main-header-nav" style="position:sticky;top:0"> <aside class="main-side-menu "><nav class="sideBar"><div class="side_description"><p class="side_description__title">Introducing Grid</p><p class="side_description__desc">We’re a new publication dedicated to reporting on how the most important trends, challenges and opportunities of the day connect to one another – and require connected solutions.<!-- --> <a class="nav-link" href="/about-us">Learn more</a>.</p></div><ul class="main-side-menu__items"><li class="nav-item queryly-search-container"><div class="queryly-search_container-mobile"><input type="text" value="" placeholder="Search" name="search" class="queryly-search_input"/><button type="submit" class="queryly-search_button"><img src="/pf/resources/images/svg/searchIcon.svg?d=99" height="20px" width="20px" alt="search icon" class="queryly-search_icon"/><i class="queryly-clear_icon">x</i></button></div></li><li class="nav-item"><a class="nav-link" href="/">Home</a></li><li class="nav-item"><a class="nav-link" href="/newsletters/">Newsletters</a></li><li class="nav-item"><a class="nav-link" href="/360/">360</a></li><li class="nav-item"><a class="nav-link" href="/ukraine-russia/">War in Ukraine</a></li><li class="nav-item"><a class="nav-link" href="/global/">Global</a></li><li class="nav-item"><a class="nav-link" href="/economy/">Economy</a></li><li class="nav-item"><a class="nav-link" href="/politics/">Politics</a></li><li class="nav-item"><a class="nav-link" href="/climate/">Climate</a></li><li class="nav-item"><a class="nav-link" href="/science/">Science</a></li><li class="nav-item"><a class="nav-link" href="/technology/">Technology</a></li><li class="nav-item"><a class="nav-link" href="/misinformation/">Misinformation</a></li><li class="nav-item"><a class="nav-link" href="/podcasts/">Podcast</a></li><li class="nav-item"><a class="nav-link" href="/about-us/">About us</a></li></ul><div class="follow-container"><p class="title">Follow</p><ul class="social-icons"><li class="social-icons__item"><a href="https://twitter.com/gridnews" class="social-icons__link" aria-label="twitter" target="_blank"><i class="fa-brands fa-twitter"></i></a></li><li class="social-icons__item"><a href="https://www.facebook.com/griddotnews" class="social-icons__link" aria-label="facebook" target="_blank"><i class="imi-icon icon-facebook"></i></a></li><li class="social-icons__item"><a href="https://www.instagram.com/gridnews/" class="social-icons__link" aria-label="instagram" target="_blank"><i class="imi-icon icon-instagram"></i></a></li><li class="social-icons__item"><a href="https://www.linkedin.com/company/gridnews" class="social-icons__link" aria-label="linkedin" target="_blank"><i class="fa-brands fa-linkedin-in"></i></a></li><li class="social-icons__item"><a href="https://www.youtube.com/channel/UCv-2IbAcJWkKw_vOuR4xP5Q" class="social-icons__link" aria-label="youtube" target="_blank"><i class="fa-brands fa-youtube"></i></a></li></ul></div></nav></aside><nav class="universal-nav"><div class="universal-nav__container"><div><div><button class="hamburger-menu__btn"><img src="/pf/resources/images/svg/hamburger-menu-w.svg?d=99" alt="open side menu"/></button><div class="queryly-search_container close"><img class="queryly_search_button" src="/pf/resources/images/svg/searchIcon.svg?d=99" height="20px" width="20px" alt="search icon"/><input type="text" value="" placeholder="Search" name="search" class="queryly-search_input"/><button type="submit" class="queryly-search_button"><img src="/pf/resources/images/svg/searchIcon.svg?d=99" alt="search icon" class="queryly-search_icon"/><i class="queryly-clear_icon">x</i></button></div></div></div><a href="/" aria-label="Home" class="universal-nav__homelink"><img src="/pf/resources/images/svg/grid-w.svg?d=99" class="universal-nav__logo" alt="Grid logo"/></a><div class="universal-nav__actions d-flex"><a class="universal-nav__link hide-sm" href="/newsletters">Newsletters</a><a class="universal-nav__link hide-sm pod-link" href="/podcasts">Podcast</a></div></div></nav></header><main><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_top"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_top"></div></div></div><div class="article-hero "><div class="padding-sm-bottom 
          
          "><div class="row "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 home-article"><picture class="Image__StyledPicture-sc-16k4t2j-0 jFJkng"><source srcSet="https://www.grid.news/resizer/sm51So55iPCo7ubSZAL0Zjz_lA0=/1440x540/filters:format(jpg):quality(100):focal(2060x1418:2070x1428)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.grid.news/resizer/ZBUv1QPR-Y-RH33IS7U0Z9hTNk8=/800x450/filters:format(jpg):quality(100):focal(2060x1418:2070x1428)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.grid.news/resizer/9rjyxBYtZDWTfW52HOlY9jQiGRI=/600x338/filters:format(jpg):quality(100):focal(2060x1418:2070x1428)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg" media="screen and (min-width: 0px)"/><img alt="The Jan. 6 committee’s final report says some key questions remain unanswered. Here are 8 of them." src="https://www.grid.news/resizer/sm51So55iPCo7ubSZAL0Zjz_lA0=/1440x540/filters:format(jpg):quality(100):focal(2060x1418:2070x1428)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg" data-lightbox="https://www.grid.news/resizer/Bcg4fJy8KjnItvX5wCvN0AE0AkU=/1024x0/filters:format(jpg):quality(100):focal(2060x1418:2070x1428)/cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg" width="1440" height="540" loading="eager"/></picture><div class="image-meta-data"><p class="image-meta-data__caption">House Minority Leader Kevin McCarthy (R-Calif.) returns to his seat after speaking during a Congressional Gold Medal Ceremony in honor of the Capitol Police and those who protected the Capitol on Dec. 6 in Washington, D.C.</p><p class="image-meta-data__credit">Kent Nishimura/Los Angeles Times via Getty Imag</p></div></div><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 banner-content "><div class="section-tag"><div class="Chip__ChipStyled-otvgz4-0 hRQMOa story-section-chip" color="#00eeef"><a href="/politics/">Politics</a></div></div><h1 class="default__ArticleHeadline-m8fpqt-1 jNDTze margin-xs-bottom margin-xs-top article-hero__headline">The Jan. 6 committee’s final report says some key questions remain unanswered. Here are 8 of them.</h1><p class="margin-sm-bottom article-hero__subheadline">They include how pipe bombs got to the DNC and RNC headquarters, and how much Trump and his allies knew ahead of the attack.</p><div class="author-footer"><div class="author-avatar-item single_author_avatar"><div class="author-avatar-item__img"><img src="https://www.grid.news/resizer/4OTiE9XlMec0qq7YUQBB-7ZYKuo=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/af0cdf2c-5526-4caa-bffc-f46b3b93f0fd.jpg" alt="Steve Reilly" loading="lazy"/><div class="author-avatar-item__img-border"></div></div><div class="author-avatar-item__details"><a href="/author/steve-reilly/" class="author-avatar-item__link">Steve Reilly</a><p class="author-avatar-item__role"><i>Investigative Reporter</i></p></div></div><div class="story-date-options"><div class="home-author-gear"><span class="story-publish-date test">December 23, 2022</span></div><div class="article-options"><div class="article-opts "><ul><li class="margin-sm-right"></li></ul></div></div></div></div></div></div></div></div><div class="default__ArticleContainer-sc-10mj2vp-0 ktyBmG article-block-container   "><div><article class="ArticleBody-sc-1eiq3o0-3 bPfDSW article-body-wrapper "><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">In an 800-plus-page <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf" target="_blank">final report</a> released Thursday, the House panel investigating the Jan. 6 attack on the Capitol detailed the conclusions of its extraordinary 18-month investigation into efforts to overturn the 2020 presidential election and recommended steps to bar former president Donald Trump from holding office ever again.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The Select Committee to Investigate the January 6th Attack on the U.S. Capitol based its findings on more than 1,200 interviews, more than 100 subpoenas and hundreds of thousands of pages of records.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The central finding of the investigation, is, at its core, a simple one:</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“In the Committee’s hearings, we presented evidence of what ultimately became a multi-part plan to overturn the 2020 Presidential election,” <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=34" target="_blank">the report states</a>. “That evidence has led to an overriding and straight forward conclusion: the central cause of January 6th was one man, former President Donald Trump, whom many others followed. None of the events of January 6th would have happened without him.”</p><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_incontent_2"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_2"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The committee’s investigation was among the most far-reaching fact-finding efforts in modern congressional history. The nine-member committee is expected to dissolve with the end of the current Congress on Jan. 3, when an incoming Republican majority will take over the House of Representatives.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Yet a number of key questions about what transpired on Jan. 6, 2021, and the broader effort to overturn the 2020 presidential election still remain unanswered due to missing evidence, uncooperative witnesses and other factors.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The final report details several instances in which the committee and its staff were unable to answer key questions. Here, according to the committee’s report, are major questions that the committee was unable to fully answer:</p><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">1. What role did GOP House members play in Trump’s effort to prevent the peaceful transfer of power?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Trump did not undertake his efforts to overturn the 2020 election on his own, the House committee concluded. He had help from a group of lieutenants and allies, including <a href="https://www.grid.news/story/politics/2022/07/21/these-16-republican-congressmembers-helped-trump-try-to-overturn-the-2020-election/" target="_blank">more than a dozen members of Congress</a>.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Yet questions remain regarding their exact role.</p><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_incontent_3"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_3"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">In particular, the final report singles out four Republican members of Congress — House Minority Leader Kevin McCarthy (Calif) and Reps. Jim Jordan (Ohio), Scott Perry (Penn.) and Andy Biggs (Ariz.) — for the “centrality of their efforts to President Trump’s multi-part plan to remain in power.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The committee noted that each of them refused to comply with subpoenas and referred them to the House Ethics Committee.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Jordan led a Jan. 2, 2021, conference call with Trump and other members of Congress to discuss delaying the Jan. 6 joint session of Congress. On Jan. 5, he texted White House Chief of Staff Mark Meadows recommending that he “call out all the electoral votes that he believes are unconstitutional as no electoral votes at all,” according to the report. Jordan spoke multiple times on Jan. 6 with both Trump and attorney Rudy Giuliani, according to the committee’s report, and has provided inconsistent public statements about how many times he spoke with Trump that day.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Perry was among the <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=34" target="_blank">11 Republican members of Congress</a> who attended a Dec. 21, 2020, meeting at the White House to discuss plans to object to certifying the electoral votes. The next day, he introduced Trump to Department of Justice lawyer Jeffrey Clark, who spearheaded an effort within DOJ to overturn the election. Biggs also took part in the Dec. 21 meeting with Jordan.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">McCarthy, who is likely to become speaker of the House when Republicans retake control of the body next month, had “multiple communications with President Trump, Vice President Pence, and others on and related to January 6th,” the report states. While he initially expressed frustration with Trump’s inaction the day of the attack, publicly stating that “the president bears responsibility,” McCarthy has since retreated from public discussion of Trump’s role.</p><div id="fusion-static-enter:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><div><div id="om-jqtfq19zl7zppbvvykcw-holder"></div></div><div id="fusion-static-exit:html-block-f0fOvlkp7tA7aN6" style="display:none" data-fusion-component="html-block-f0fOvlkp7tA7aN6"></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“The Committee also believes that each of these individuals, along with other Members who attended the December 21st planning meeting with President Trump at the White House, should be questioned in a public forum about their advance knowledge of and role in President Trump’s plan to prevent the peaceful transition of power,” <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=144" target="_blank">according to its</a> report.</p><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">2. What, exactly, was Trump doing as the attack unfolded?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Few official records exist chronicling Trump’s activities on Jan. 6 between the time he was informed the Capitol was under attack at 1:25 p.m. and the time he emerged from a dining room adjacent to the Oval Office around 4 p.m.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Trump made calls to Giuliani at 1:39 p.m. and 2:03 p.m., according to cellphone records obtained by the committee.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">But the final report notes a distinct gap in official White House records regarding Trump’s activities during that time.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“No photographs exist of the President for the remainder of the afternoon until after 4 p.m. President Trump appears to have instructed that the White House photographer was not to take any photographs,” <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=103" target="_blank">the report notes</a>. “The Select Committee also was unable to locate any official records of President Trump’s telephone calls that afternoon. And the President’s official Daily Diary contains no information for this afternoon between the hours of 1:19 p.m. and 4:03 p.m., at the height of the worst attack on the seat of the United States Congress in over two centuries.”</p><div id="fusion-static-enter:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><div><div id="om-kxcqfmda3glzmolis3qh-holder"></div><br></div><div id="fusion-static-exit:html-block-f0ftvVRS5JQ4b0a" style="display:none" data-fusion-component="html-block-f0ftvVRS5JQ4b0a"></div><div id="fusion-static-enter:html-block-f0fa28nIrI1iaUj" style="display:none" data-fusion-component="html-block-f0fa28nIrI1iaUj"></div><div><div id="om-vaxjapluux9skczn3kd4-holder"></div></div><div id="fusion-static-exit:html-block-f0fa28nIrI1iaUj" style="display:none" data-fusion-component="html-block-f0fa28nIrI1iaUj"></div><div id="fusion-static-enter:html-block-f0fEwq1cr0fQ1HU" style="display:none" data-fusion-component="html-block-f0fEwq1cr0fQ1HU"></div><div><div id="om-olcijue5dngftk4vqjdu-holder"></div></div><div id="fusion-static-exit:html-block-f0fEwq1cr0fQ1HU" style="display:none" data-fusion-component="html-block-f0fEwq1cr0fQ1HU"></div><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_incontent_4"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_4"></div></div></div><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">3. Which members of Congress did Trump call on the afternoon of Jan. 6?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The committee cites testimony from Trump’s press secretary, Kayleigh McEnany, who told the committee that Trump called “a number of Senators” that afternoon. But the extent of Trump’s outreach to members of Congress remains unknown.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Sen. Mike Lee, R-Utah, received one of the outgoing calls from Trump that afternoon. However, <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=104" target="_blank">the report notes</a>, “the number or names of all such Members of Congress is unknown.” It is not known how many calls Trump made that day.</p><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">4. Which congressmember received the Trump campaign’s fake electoral votes?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">A key component of the effort to overturn the results of the 2020 presidential election was an attempt to gather signatures from “fake electors” — Trump supporters who pledged to cast electoral votes for him even though they were not members of the Electoral College and had no authority to do so — who “submitted false electoral votes to Washington,” <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=453" target="_blank">the committee found</a>. The fake elector scheme <a href="https://www.nytimes.com/2022/12/16/us/politics/justice-eastman-trump-lawyers-fake-electors.html" target="_blank">is reportedly among the matters</a> under investigation by the Department of Justice.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The committee’s report states that its investigation determined who delivered the fake votes to Congress but could not determine which member or members of Congress received them.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">G. Michael Brown, the Trump campaign’s deputy director for Election Day operations, on Jan. 5 sent a text to other campaign staffers “suggesting that he was the person who delivered the fake votes to Congress,” the <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=382" target="_blank">report notes</a>, adding: “The Select Committee does not know where Brown delivered the fake votes.”</p><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_incontent_5"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_5"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">A footnote to the report details multiple unsuccessful attempts to contact Brown. The committee issued a subpoena to Brown, but servers were unable to locate him.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“What the Select Committee has determined, however, is that Brown likely delivered the fake electoral college votes to at least one of President Trump’s allies in Congress,” the footnote alleges.</p><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">5. Where did the “vice president theory” come from?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">A flawed legal theory that the vice president is charged with making judgments if there are conflicting electoral votes was at the center of efforts by Trump and his allies to block the certification of Joe Biden’s victory in the 2020 presidential election.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">According to the committee’s report, the theory was advanced by Trump attorney Kenneth Chesebro in a Dec. 13, 2020, memo to Giuliani at the request of Boris Epshteyn, a Trump campaign attorney. Another Trump election lawyer, <a href="https://www.grid.news/story/politics/2022/12/19/decoding-every-jan-6-committee-criminal-referral-against-donald-trump/" target="_blank">John Eastman</a>, also pushed the idea, according to the report.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“Chesebro’s memo set President Trump’s pressure campaign on a course to target the Vice President on January 6,” <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=457" target="_blank">the report states</a>. Members of the mob chanted “hang Mike Pence” as they entered the Capitol on Jan. 6.</p><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_incontent_6"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_6"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">However, the committee could not determine who originally advanced the flawed legal concept.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“Neither Eastman nor Chesebro provided substantive answers in response to the Select Committee’s questions about the development of this strategy,” <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=497" target="_blank">the report states</a>. “It is thus difficult to determine who first suggested this concept. Evidence obtained by the Select Committee suggests that key players like Eastman, Giuliani, and Epshteyn were starting to discuss the Vice President’s role at the joint session in late November or early December.”</p><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">6. Who is responsible for the pipe bombs left at the RNC and DNC headquarters?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">FBI Deputy Director David Bowdich received a report at about 1:25 p.m. on Jan. 6 — just as the mob began breaking into the Capitol Building — about pipe bombs at the headquarters of both the Republican National Committee and Democratic National Committee in Washington, D.C.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">According <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=708" target="_blank">to the report</a>, “Bowdich testified that the FBI considered the possibility that the DNC and RNC bombs were possible distractions.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The committee’s report offers no findings about who may have been responsible for the bombs. To date, no arrests have been made in connection with the pipe bombs.</p><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_incontent_7"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_7"></div></div></div><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">7. What did Trump know about the prospect of violence at the Capitol?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">In its report, the committee said it had “<a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=128" target="_blank">significant concerns about the credibility</a>” of testimony provided by Tony Ornato, the former head of Trump’s Secret Service detail who was serving as deputy chief of staff for operations at the end of the Trump administration.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">According to the report, Ornato “had access to intelligence that suggested violence at the Capitol on January 6th, and it was his job to inform Meadows and President Trump of that.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“Although Ornato told us that he did not recall doing so, the Select Committee found multiple parts of Ornato’s testimony questionable,” the <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=708" target="_blank">committee’s report states</a>. “The Select Committee finds it difficult to believe that neither Meadows nor Ornato told President Trump, as was their job, about the intelligence that was emerging as the January 6th rally approached.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The committee’s report cites testimony from other witnesses, including Meadows aide Cassidy Hutchinson, indicating Trump was briefed on the risk of violence prior to appearing at his rally on Jan. 6.</p><h2 class="heading__StyledHeading-vsy2go-0 hGMIhe">8. Was election disinformation fueled by malign foreign influence?</h2><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">In an appendix to the report, the committee included an evaluation of the role foreign actors may have played in the 2020 election and its aftermath.</p><div class="styles__AdsWrapper-slb7ur-0 bNaxUC free-start-ads-block gridnews_standard_article_incontent_8"><p class="ads-title">ADVERTISEMENT</p><div><div class="" id="gridnews_standard_article_incontent_8"></div></div></div><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">The committee concluded, based on intelligence community reports, that while “there is no evidence of foreign technical interference in the 2020 election, there is evidence of foreign influence.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">Specifically, the report cites the U.S. intelligence community’s conclusion that Russian President Vladimir Putin authorized Russian government organizations to engage in influence operations aimed at supporting Trump. Those efforts included the use of “proxies linked to Russian intelligence to push influence narratives.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">However, the committee states that the extent of the foreign influence effort is ultimately unknowable.</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph">“The success of the proxy depends on shielding its foreign sponsorship,” <a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/Report_FinalReport_Jan6SelectCommittee.pdf#page=836" target="_blank">the report concludes</a>. “For that reason, it can be difficult or impossible to determine conclusively whether someone parroting a foreign government adversary’s point of view to a U.S. audience is that government’s controlled proxy or a volunteer taking full advantage of U.S. First Amendment freedoms.”</p><p class="ArticleBody__StyledText-sc-1eiq3o0-1 jnmGnF body-paragraph"><i>Thanks to Lillian Barkley for copy editing this article.</i></p></article><div class="authors-list"><ul><li class="collaborator-item"><div class="collaborator-item__img"><img src="https://www.grid.news/resizer/4OTiE9XlMec0qq7YUQBB-7ZYKuo=/84x84/filters:format(jpg):quality(100)/s3.amazonaws.com/arc-authors/thesummit/af0cdf2c-5526-4caa-bffc-f46b3b93f0fd.jpg" alt="Steve Reilly"/><div class="collaborator-item__img-border"></div></div><div class="collaborator-item__details"><a href="/author/steve-reilly/" class="collaborator-item__link">Steve Reilly</a><p class="collaborator-item__role"><i>Investigative Reporter</i></p><p class="collaborator-item__bio">Steve Reilly is an investigative reporter for Grid focusing on threats to democracy.</p><a href="https://twitter.com/BySteveReilly" target="_blank" class="collaborator-item__twitter"><i class="icon-twitter-logo-2"></i><span>BySteveReilly</span></a></div></li></ul></div></div></div><div direction="horizontal" wrap="wrap" class="default__TagsListStyled-suq9g9-0 jaJjEd"><p class="default__TopicsTitleStyled-suq9g9-3 cKxFgL">TOPICS</p><a href="/tags/trump-administration/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Trump Administration</a><a href="/tags/congress/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Congress</a><a href="/tags/house-of-representatives/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">House of Representatives</a><a href="/tags/republican-party/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Republican Party</a><a href="/tags/donald-trump/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">Donald Trump</a><a href="/tags/january-6th/" class="default__TagLinkStyled-suq9g9-1 ehVNzB">January 6th</a></div></main><footer><div class="row  footer "><div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 footer-logo-link-top"><div class="primaryLogo"><img src="/pf/resources/images/svg/Grid_logo_dark.svg?d=99" alt="Grid news" class="footer-logo"/></div><a class="footer-link-top" href="#">Back to top <i class="imi-icon icon-more-open"></i></a></div><div class="col-sm-12 col-md-12 col-lg-3 col-xl-3 footer-daily-drop"><h3>Grid&#x27;s Daily Newsletter</h3><p>Sign up for Grid Today and get the context you need on the most important stories of the day.</p><form><label for="email">Email Address</label><div class="input-field"><input type="text" id="email" name="email"/></div><button type="submit" class="Button-sc-1lz7b4l-0 hrbUPZ">Sign Up</button></form></div><div class="default__FooterSection-sc-179axk7-0 bEXNOw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Follow Us</h3><ul><li class="footer-item"><a class="partial-underline" href="https://twitter.com/gridnews/" name="Twitter"><i class="fa-brands fa-twitter"></i><span class="follow-link">Twitter</span></a></li><li class="footer-item"><a class="partial-underline" href="https://www.facebook.com/griddotnews/" name="Facebook"><i class="fa-brands fa-facebook-f"></i><span class="follow-link">Facebook</span></a></li><li class="footer-item"><a class="partial-underline" href="https://www.instagram.com/gridnews/" name="Instagram"><i class="fa-brands fa-instagram"></i><span class="follow-link">Instagram</span></a></li><li class="footer-item"><a class="partial-underline" href="https://www.linkedin.com/company/gridnews/" name="LinkedIn"><i class="fa-brands fa-linkedin"></i><span class="follow-link">LinkedIn</span></a></li><li class="footer-item"><a class="partial-underline" href="https://www.youtube.com/@gridnews/" name="YouTube"><i class="fa-brands fa-youtube"></i><span class="follow-link">YouTube</span></a></li><li class="footer-item"><a class="partial-underline" href="https://t.me/gridnews/" name="Telegram"><i class="fa-brands fa-telegram"></i><span class="follow-link">Telegram</span></a></li><li class="footer-item"><a class="partial-underline" href="https://www.reddit.com/user/gridnews/" name="Reddit"><i class="fa-brands fa-reddit"></i><span class="follow-link">Reddit</span></a></li></ul></div><div class="default__FooterSection-sc-179axk7-0 bEXNOw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Our Experiences</h3><ul><li class="footer-item"><a href="https://apple.news/ThkiPJ1F4Tn2LgbQz2zzCng" name="Apple News">Apple News</a></li><li class="footer-item"><a href="/podcasts/" name="Podcast">Podcast</a></li><li class="footer-item"><a href="https://flipboard.com/@GridNews" name="Flipboard">Flipboard</a></li><li class="footer-item"><a href="https://apps.apple.com/us/app/grid-news/id1593920798/" name="iOS app">iOS app</a></li><li class="footer-item"><a href="https://play.google.com/store/apps/details?id=news.illo.app&amp;hl=en_US&amp;gl=US/" name="Android app">Android app</a></li></ul></div><div class="default__FooterSection-sc-179axk7-0 bEXNOw col-sm-6 col-md-6 col-lg-3 col-xl-3 footer-social footer-col"><h3 class="footer-col-title">Grid News</h3><ul><li class="footer-item"><a href="/about-us" name="About us">About us</a></li><li class="footer-item"><a href="/secure-tips/" name="Send us tips">Send us tips</a></li><li class="footer-item"><a href="https://boards.greenhouse.io/gridnews/" name="We&#x27;re hiring">We&#x27;re hiring</a></li></ul></div></div><div class="copyright-nav"><div class="copyright-nav-col"><div class="brandname">© <!-- -->2022<!-- --> Media Investment Projects OpCo LLC</div><div class="default__FooterSection-sc-179axk7-0 bEXNOw footer_lower_nav"><ul><li class="footer-item"><a href="/terms-of-service/" name="Terms of Service">Terms of Service</a></li><li class="footer-item"><a href="/privacy-policy/" name="Privacy Policy">Privacy Policy</a></li><li class="footer-item"><a href="/cookie-policy/" name="Cookie Policy">Cookie Policy</a></li><li class="footer-item"><a href="https://privacyportal.onetrust.com/webform/e186b9e3-0ef1-4cea-9525-0fe3df77b7be/53b8f51e-110c-431c-97bc-b4b62b91dbb8" name="Do Not Sell My Personal Info">Do Not Sell My Personal Info</a></li></ul></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-app.js" id="firebase-app"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-auth.js" id="firebase-auth"></script><script src="https://www.gstatic.com/firebasejs/8.7.0/firebase-performance.js" id="firebase-performance"></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="163330" data-user="149806" async="" id="56cbd175e01c216705f64d0444468080"></script><script src="https://kit.fontawesome.com/0c34cf4b9a.js" crossorigin="anonymous" id="41cd22ec3734642a3553ed2049881632"></script><script id="firebase-init" data-integration="firebase">
  firebase.initializeApp({
    apiKey: "AIzaSyBcdRpEzjm7SGEo8IQ1RoOD30lZz4x9nXQ",
    authDomain: "signin.grid.news",
    projectId: "illo-news",
    storageBucket: "illo-news.appspot.com",
    messagingSenderId: "24355416874",
    appId: "1:24355416874:web:d18df6e4e6a6d7222e4c53",
    measurementId: "G-ST2P56JPQC"
  });
  const perf = firebase.performance();
  </script><script data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.js"></script><script data-integration="queryly">
    queryly.init("56fa177203c143da", document.querySelectorAll("#fusion-app"));
  </script><link rel="stylesheet" type="text/css" charset="UTF-8" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><script type="text/javascript" async="">!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o7bgi');
twq('track','PageView');</script><script type="text/javascript" async="">(_linkedin_partner_id = "4085977");
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
(function (l) {
  if (!l) {
    window.lintrk = function (a, b) {
      window.lintrk.q.push([a, b]);
    };
    window.lintrk.q = [];
  }
  var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";
  b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);
})(window.lintrk);</script><script type="text/javascript" async="">!(function (w, d) {
  if (!w.rdt) {
    var p = (w.rdt = function () {
      p.sendEvent
        ? p.sendEvent.apply(p, arguments)
        : p.callQueue.push(arguments);
    });
    p.callQueue = [];
    var t = d.createElement("script");
    (t.src = "https://www.redditstatic.com/ads/pixel.js"), (t.async = !0);
    var s = d.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(t, s);
  }
})(window, document);
rdt("init", "t2_fighzryh");
rdt("track", "PageVisit");</script><img height="1" width="1" style="display:none" alt="" src="https://px.ads.linkedin.com/collect/?pid=4085977&amp;conversionId=6820945&amp;fmt=gif"/><script src="https://secure.adnxs.com/seg?add=29086036&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/seg?add=29086036&amp;t=2" width="1" height="1" style="display:none" alt=""/><script src="https://secure.adnxs.com/px?id=1554012&amp;t=1" type="text/javascript"></script><img src="https://secure.adnxs.com/px?id=1554012&amp;t=2" width="1" height="1" alt="" style="display:none"/><script id="parsely-cfg" src="//cdn.parsely.com/keys/grid.news/p.js"></script><script class="structured-data-list" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The Jan. 6 committee’s final report says some key questions remain unanswered. Here are 8 of them.","image":[{"@type":"ImageObject","url":"https://cloudfront-us-east-1.images.arcpublishing.com/thesummit/437VCCKLARAODEBMU7JOFR7VFQ.jpg","width":6000,"height":4000}],"author":[{"@type":"Person","name":"Steve Reilly","url":"https://www.grid.news/author/steve-reilly/","sameAs":["https://twitter.com/BySteveReilly"]}],"publisher":{"@type":"Organization","name":"Grid News","url":"https://www.grid.news","logo":{"@type":"ImageObject","url":"/pf/resources/images/svg/hamburger-menu-w.svg?d=99","width":80,"height":22},"sameAs":["https://www.facebook.com/griddotnews","https://twitter.com/gridnews","https://www.instagram.com/gridnews/"]},"datePublished":"2022-12-23T17:53:14.924Z","dateModified":"2022-12-23T17:53:15.890Z","description":"In an 800-plus-page final report released Thursday, the House panel investigating the Jan. 6 attack on the Capitol detailed the conclusions of its extraordinary 18-month investigation into efforts to overturn the 2020 presidential election. But a number of key questions about what transpired on Jan. 6, 2021, and the broader effort to overturn the 2020 presidential election still remain unanswered due to missing evidence, uncooperative witnesses and other factors.","mainEntityOfPage":"https://www.grid.news/story/politics/2022/12/23/the-jan-6-committees-final-report-says-some-key-questions-remain-unanswered-here-are-8-of-them/","video":[]}</script><script>
  window.addEventListener('powaRender', event => {

    window.PoWaSettings.share = {
      // default URL, Title, and Description
      shareURL: (videoData, config) => encodeURIComponent(window.location.href),
      shareTitle: (videoData, config) => encodeURIComponent(document.title),
      shareDescription: (videoData, config) => encodeURIComponent(videoData.description.basic),

      // default Facebook, Twitter, and email templates
      facebookShareTemplate: (videoData, config) => 'https://www.facebook.com/sharer/sharer.php?u='+config.shareURL()+'&title=' + config.shareTitle(),
      twitterShareTemplate: (videoData, config) => 'https://twitter.com/share?url=' + config.shareURL() + '&text=' + config.shareTitle(),
      emailShareTemplate: (videoData, config) => 'mailto:?subject=' + config.shareTitle() + '&body='+ config.shareTitle() +'%0A%0A'+ config.shareURL(),

  }
  })</script></body></html>